<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.riposte-catholique.fr/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mgr Cattenoz à la veillée pour la vie - Riposte-catholique</title>
<link rel="canonical" href="http://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-a-veillee-vie" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mgr Cattenoz à la veillée pour la vie - Riposte-catholique" />
<meta property="og:description" content="Hier, la veillée pour la vie, en l&rsquo;église Saint-François-Xavier à Paris, était animée par l&rsquo;abbé Lelièvre, du diocèse d&rsquo;Avignon. L&rsquo;archevêque de ce même diocèse, Mgr Jean-Pierre Cattenoz, était présent pour l&rsquo;adoration, avant de rejoindre Erbil en Irak." />
<meta property="og:url" content="http://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-a-veillee-vie" />
<meta property="og:site_name" content="Riposte-catholique" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts" />
<meta property="article:section" content="Culture de Vie" />
<meta property="article:published_time" content="2017-01-22T21:34:09+01:00" />
<meta property="article:modified_time" content="2017-01-22T21:41:24+01:00" />
<meta property="og:updated_time" content="2017-01-22T21:41:24+01:00" />
<meta property="og:image" content="http://www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-22-à-21.36.27.png" />
<meta property="og:image:width" content="669" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hier, la veillée pour la vie, en l&rsquo;église Saint-François-Xavier à Paris, était animée par l&rsquo;abbé Lelièvre, du diocèse d&rsquo;Avignon. L&rsquo;archevêque de ce même diocèse, Mgr Jean-Pierre Cattenoz, était présent pour l&rsquo;adoration, avant de rejoindre Erbil en Irak." />
<meta name="twitter:title" content="Mgr Cattenoz à la veillée pour la vie - Riposte-catholique" />
<meta name="twitter:site" content="@ripostecatholiq" />
<meta name="twitter:image" content="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-22-à-21.36.27.png?fit=669%2C428" />
<meta name="twitter:creator" content="@ripostecatholiq" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux" href="http://feeds2.feedburner.com/Riposte-catholique" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux des commentaires" href="http://feeds2.feedburner.com/Riposte-catholique" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.riposte-catholique.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=f55a9bb361bc0adcaf9141dcfb36890d"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookieinfo-css'  href='http://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.riposte-catholique.fr/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=f55a9bb361bc0adcaf9141dcfb36890d' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/style.css?ver=f55a9bb361bc0adcaf9141dcfb36890d' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/css/fonts/font-awesome/css/font-awesome.min.css?ver=f55a9bb361bc0adcaf9141dcfb36890d' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.riposte-catholique.fr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.riposte-catholique.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.riposte-catholique.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<link rel='https://api.w.org/' href='http://www.riposte-catholique.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.riposte-catholique.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.riposte-catholique.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.riposte-catholique.fr/?p=136091' />
<link rel="alternate" type="application/json+oembed" href="http://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riposte-catholique.fr%2Fperepiscopus%2Fmgr-cattenoz-a-veillee-vie" />
<link rel="alternate" type="text/xml+oembed" href="http://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riposte-catholique.fr%2Fperepiscopus%2Fmgr-cattenoz-a-veillee-vie&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.riposte-catholique.fr/?wordfence_logHuman=1&hid=B28036A4CD935E4EB95559F3938D221F');
</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-22-à-21.36.27.png" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body class="single single-post postid-136091 single-format-standard">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-master" class="menu"><li id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52467"><a href="http://www.riposte-catholique.fr">Accueil</a></li>
<li id="menu-item-52468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52468"><a href="http://www.riposte-catholique.fr/categories/americatho">Americatho</a></li>
<li id="menu-item-52469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52469"><a href="http://www.riposte-catholique.fr/categories/osservatore-vaticano">Osservatore Vaticano</a></li>
<li id="menu-item-52470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52470"><a href="http://www.riposte-catholique.fr/categories/perepiscopus">Perepiscopus</a></li>
<li id="menu-item-72408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72408"><a href="http://www.riposte-catholique.fr/categories/summorum-pontificum-blog">Summorum Pontificum</a></li>
<li id="menu-item-135208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135208"><a href="http://www.riposte-catholique.fr/dubia-amoris-laetitia">Dubia Amoris laetitia</a></li>
</ul>			</div>
				
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="http://www.riposte-catholique.fr" title="Riposte-catholique">
								<img src="http://www.riposte-catholique.fr/medias/2014/02/V3.png" alt="Riposte-catholique" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Header 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="9329199973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-header" class="sf-menu"><li id="menu-item-119026" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="http://www.riposte-catholique.fr/nos-archives">Nos archives</a></li>
<li id="menu-item-52461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="http://www.riposte-catholique.fr/lettre-dinformation">Lettre d&rsquo;information</a></li>
<li id="menu-item-52462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52462"><a href="http://www.riposte-catholique.fr/adhesion">Adhésion</a></li>
<li id="menu-item-52463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52463"><a href="http://www.riposte-catholique.fr/pub">Pub</a></li>
<li id="menu-item-52466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="http://www.riposte-catholique.fr/a-propos">A propos</a></li>
<li id="menu-item-52465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="http://www.riposte-catholique.fr/contact">Contact</a></li>
<li id="menu-item-52460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52460"><a href="http://www.riposte-catholique.fr/nous-aider"><strong>&#x1F54A;</strong> Nous aider</a></li>
</ul>				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">	

<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-136091" class="post-136091 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-de-vie-perepiscopus category-en-une category-perepiscopus category-points-non-negociables-riposte-catholique-blog">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="669" height="375" src="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-22-à-21.36.27.png?resize=669%2C375" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="Capture d’écran 2017-01-22 à 21.36.27" />				</div>					
						
		<h1>Mgr Cattenoz à la veillée pour la vie</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						22 janvier 2017					</span>
												
										
					
				</div>
				
							</div>
			</header>		
				
		<div class="entry-content">				
			<div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/perepiscopus/mgr-cattenoz-a-veillee-vie?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="http://i0.wp.com/www.riposte-catholique.fr/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png" data-recalc-dims="1"></a></div><p style="text-align: justify;">Hier, la veillée pour la vie, en l&rsquo;église Saint-François-Xavier à Paris, était animée par l&rsquo;abbé <strong>Lelièvre</strong>, du diocèse d&rsquo;Avignon. L&rsquo;archevêque de ce même diocèse, Mgr<strong> Jean-Pierre Cattenoz,</strong> était présent pour l&rsquo;adoration, avant de rejoindre Erbil en Irak.</p>
<p style="text-align: justify;"><a href="http://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-a-veillee-vie/attachment/image1-5" rel="attachment wp-att-136094"><img class="size-full wp-image-136094 aligncenter" src="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/image1.jpg?resize=1224%2C1632" alt="image1" srcset="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/image1.jpg?w=1224 1224w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/image1.jpg?resize=225%2C300 225w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/image1.jpg?resize=768%2C1024 768w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/image1.jpg?resize=150%2C200 150w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/image1.jpg?resize=600%2C800 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></p><!--Ad Injection:random-->
<div style='padding-top:2px;padding-bottom:2px;'><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Catholique Article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="2731883179"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p style="text-align: justify;"><a href="http://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-a-veillee-vie/attachment/image1-2-2" rel="attachment wp-att-136095"><img class="size-full wp-image-136095 aligncenter" src="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/image1-2.jpg?resize=1224%2C1632" alt="image1-2" srcset="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/image1-2.jpg?w=1224 1224w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/image1-2.jpg?resize=225%2C300 225w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/image1-2.jpg?resize=768%2C1024 768w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/image1-2.jpg?resize=150%2C200 150w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/image1-2.jpg?resize=600%2C800 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-a-veillee-vie" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-a-veillee-vie" data-text="Mgr Cattenoz à la veillée pour la vie" data-via="ripostecatholiq" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-a-veillee-vie"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-a-veillee-vie?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-a-veillee-vie#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.riposte-catholique.fr/categories/perepiscopus/culture-de-vie-perepiscopus" rel="category tag">Culture de Vie</a> <a href="http://www.riposte-catholique.fr/categories/en-une" rel="category tag">En Une</a> <a href="http://www.riposte-catholique.fr/categories/perepiscopus" rel="category tag">Perepiscopus</a> <a href="http://www.riposte-catholique.fr/categories/riposte-catholique-blog/points-non-negociables-riposte-catholique-blog" rel="category tag">Points non négociables</a></div>
					</div>
		
	</article><!-- /post-136091 -->

	<div class="entry-author">				
		<div class="author-avatar">
					</div>		
		<div class="author-description">
			<h5>A propos Maximilien Bernard</h5>
						<div id="author-link">
				<a href="http://www.riposte-catholique.fr/author/perepiscopus" rel="author">
					Voir tous les articles de Maximilien Bernard <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div><!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Article précédent</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.riposte-catholique.fr/summorum-pontificum-blog/changement-a-vichy" rel="prev">Changement à Vichy</a></h5>
						  </span>
					</div>			
		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="http://www.riposte-catholique.fr/perepiscopus/marche-pour-la-vie-mgr-eychenne-ecrit" >
										<img width="370" height="215" src="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=370%2C215" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="C2T_P50XEAA6GTQ" srcset="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=370%2C215 370w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?zoom=2&amp;resize=370%2C215 740w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?zoom=3&amp;resize=370%2C215 1110w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.riposte-catholique.fr/perepiscopus/marche-pour-la-vie-mgr-eychenne-ecrit">
									Marche pour la vie : Mgr Eychenne écrit	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									21 janvier 2017								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="http://www.riposte-catholique.fr/en-une/mgr-ginoux-il-est-extremement-important-de-rappeler-que-toute-vie-est-sacree" >
										<img width="370" height="215" src="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/C2YSWWnWQAEX7sg.jpg?resize=370%2C215" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="C2YSWWnWQAEX7sg" srcset="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/C2YSWWnWQAEX7sg.jpg?resize=370%2C215 370w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/C2YSWWnWQAEX7sg.jpg?zoom=2&amp;resize=370%2C215 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.riposte-catholique.fr/en-une/mgr-ginoux-il-est-extremement-important-de-rappeler-que-toute-vie-est-sacree">
									Mgr Ginoux :  Il est extrêmement important de rappeler que toute vie est sacrée	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									21 janvier 2017								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="http://www.riposte-catholique.fr/riposte-catholique-blog/eglise-universelle/cardinal-napier-appelle-occidentaux-a-arreter-de-tuer-bebes-africains" >
										<img width="370" height="215" src="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/Cardinal-Napier.jpg?resize=370%2C215" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Cardinal-Napier" srcset="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/Cardinal-Napier.jpg?resize=370%2C215 370w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/Cardinal-Napier.jpg?zoom=2&amp;resize=370%2C215 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.riposte-catholique.fr/riposte-catholique-blog/eglise-universelle/cardinal-napier-appelle-occidentaux-a-arreter-de-tuer-bebes-africains">
									Le cardinal Napier appelle les occidentaux à arrêter de tuer les bébés africains	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									20 janvier 2017								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
			
	
	
</div><!-- /comments -->
		
			
</div><!-- /content -->

 
	<div id="sidebar">
		

    <aside id="feedburnerformwidget-3" class="widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <div class="widget-title"><h4>Lettre d&rsquo;actualité</h4></div>        <div class="fbf-text">
        <img class="feed-image" src="http://www.riposte-catholique.fr/news_feed_rss.png" alt="RSS" title=""/>        Inscrivez-vous la lettre d'actualité :        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Riposte-catholique', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="" /><input type="hidden" value="Riposte-catholique" name="uri"/>
        <input type="hidden" name="loc" value="fr_FR"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
        <div class="fb-counter-img"><a href="http://feeds2.feedburner.com/Riposte-catholique" rel="nofollow"><img src="http://feeds.feedburner.com/~fc/Riposte-catholique?bg=FF9900&amp;fg=000&amp;anim=1&amp;label=lecteurs" height="26" width="88" style="border:0" alt="" /></a></div>
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    <aside id="text-50" class="widget widget_text"><div class="widget-title"><h4>Riposte Catholique soutient</h4></div>			<div class="textwidget"><div align="center">
<H3><a href="http://www.reponses-catholiques.fr/" target="_blank"><u>REPONSES-CATHOLIQUES.FR</u></a></H3><br>
<img src="http://www.reponses-catholiques.fr/wp-content/uploads/2016/12/banniere-abonnement-NLv2.jpg" alt="Abonnement à la Newsletter Réponses Catholique" usemap="#maprepcatho" />

<map name="maprepcatho">
<area target="_blank" shape="rect" coords="0,0,277,63" href="http://www.reponses-catholiques.fr/" alt="Site Réponses Catholique" />
<area target="_blank" shape="rect" coords="0,64,133,122" href="http://www.reponses-catholiques.fr/poser-vos-questions/" alt="Posez vos questions" />
<area target="_blank" shape="rect" coords="134,64,277,122" href="http://www.reponses-catholiques.fr/lettre-dactualites/" alt="Recevez nos réponses" />
</map>
</div>
		</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>Brèves</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/perepiscopus/marche-pour-la-vie-mgr-eychenne-ecrit"><img width="75" height="75" src="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="C2T_P50XEAA6GTQ" srcset="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?w=1200 1200w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=150%2C150 150w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=300%2C300 300w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=768%2C768 768w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=1024%2C1024 1024w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=200%2C200 200w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=600%2C600 600w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/C2T_P50XEAA6GTQ.jpg?resize=75%2C75 75w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/perepiscopus/marche-pour-la-vie-mgr-eychenne-ecrit">
								Marche pour la vie : Mgr Eychenne écrit	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								21 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/perepiscopus/investir-politique-paroisse"><img width="75" height="75" src="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/1-800x505.jpg?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="1-800x505" srcset="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/1-800x505.jpg?resize=150%2C150 150w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/1-800x505.jpg?resize=75%2C75 75w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/1-800x505.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/perepiscopus/investir-politique-paroisse">
								Investir le politique en paroisse	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								19 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/riposte-catholique-blog/breves/pape-soutient-marche-vie"><img width="75" height="75" src="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/pape-francois-marche-pour-la-vie.png?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="pape francois marche pour la vie" srcset="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/pape-francois-marche-pour-la-vie.png?resize=150%2C150 150w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/pape-francois-marche-pour-la-vie.png?resize=75%2C75 75w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/pape-francois-marche-pour-la-vie.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/riposte-catholique-blog/breves/pape-soutient-marche-vie">
								Le pape soutient la Marche pour la vie	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								19 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/perepiscopus/les-formateurs-des-nouveaux-eveques"><img width="75" height="75" src="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/messe_nouveaux_eveques_2016-300x198.jpg?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="messe_nouveaux_eveques_2016-300x198" srcset="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/messe_nouveaux_eveques_2016-300x198.jpg?resize=150%2C150 150w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/messe_nouveaux_eveques_2016-300x198.jpg?resize=75%2C75 75w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/messe_nouveaux_eveques_2016-300x198.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/perepiscopus/les-formateurs-des-nouveaux-eveques">
								Les formateurs des nouveaux évêques	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								18 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/perepiscopus/extreme-droite-ecouter-comprendre-agir"><img width="75" height="75" src="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-18-à-22.17.31.png?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Capture d’écran 2017-01-18 à 22.17.31" srcset="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-18-à-22.17.31.png?resize=150%2C150 150w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-18-à-22.17.31.png?resize=75%2C75 75w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-18-à-22.17.31.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/perepiscopus/extreme-droite-ecouter-comprendre-agir">
								« Extrême droite : écouter, comprendre, agir »...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								18 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/perepiscopus/diocese-de-seez-32-paroisses-regroupees-en-10-poles"><img width="75" height="75" src="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/logodiocesepaysage.png?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="logodiocesepaysage" srcset="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/logodiocesepaysage.png?resize=150%2C150 150w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/logodiocesepaysage.png?resize=75%2C75 75w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/logodiocesepaysage.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/perepiscopus/diocese-de-seez-32-paroisses-regroupees-en-10-poles">
								Diocèse de Séez : 32 paroisses regroupées en 10 pô...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								18 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/perepiscopus/cardinal-ricard-a-pontmain"><img width="75" height="75" src="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/pontmain-3-000-fideles-pour-le-146e-anniversaire-de-l-apparition.jpg?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="pontmain-3-000-fideles-pour-le-146e-anniversaire-de-l-apparition" srcset="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/pontmain-3-000-fideles-pour-le-146e-anniversaire-de-l-apparition.jpg?resize=150%2C150 150w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/pontmain-3-000-fideles-pour-le-146e-anniversaire-de-l-apparition.jpg?resize=75%2C75 75w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/pontmain-3-000-fideles-pour-le-146e-anniversaire-de-l-apparition.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/perepiscopus/cardinal-ricard-a-pontmain">
								Le cardinal Ricard à Pontmain	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								18 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/perepiscopus/nicolas-dupont-aignan-soppose-aux-eveques"><img width="75" height="75" src="http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/dupont-aignan-053.jpg?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="dupont-aignan-053" srcset="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/dupont-aignan-053.jpg?resize=150%2C150 150w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/dupont-aignan-053.jpg?resize=75%2C75 75w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/dupont-aignan-053.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/perepiscopus/nicolas-dupont-aignan-soppose-aux-eveques">
								Nicolas Dupont-Aignan s&rsquo;oppose aux évêques...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								18 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/perepiscopus/diocese-de-nancy-appelle-a-marcher-vie"><img width="75" height="75" src="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-17-à-21.17.47.png?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Capture d’écran 2017-01-17 à 21.17.47" srcset="http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-17-à-21.17.47.png?resize=150%2C150 150w, http://i2.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-17-à-21.17.47.png?resize=75%2C75 75w, http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-17-à-21.17.47.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/perepiscopus/diocese-de-nancy-appelle-a-marcher-vie">
								Le diocèse de Nancy appelle à marcher pour la vie...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								17 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.riposte-catholique.fr/perepiscopus/leveque-de-montauban-soutient-marche-vie"><img width="75" height="75" src="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-17-à-09.08.06.png?resize=75%2C75" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Capture d’écran 2017-01-17 à 09.08.06" srcset="http://i1.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-17-à-09.08.06.png?resize=150%2C150 150w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-17-à-09.08.06.png?resize=75%2C75 75w, http://i0.wp.com/www.riposte-catholique.fr/medias/2017/01/Capture-d’écran-2017-01-17-à-09.08.06.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.riposte-catholique.fr/perepiscopus/leveque-de-montauban-soutient-marche-vie">
								L&rsquo;évêque de Montauban soutient la Marche pou...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								17 janvier 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="search-4" class="widget widget_search">	<form method="get" id="searchform" class="search-form" action="http://www.riposte-catholique.fr/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Recherche" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="text-53" class="widget widget_text"><div class="widget-title"><h4>Joyeux Noël et Bonne Année 2017</h4></div>			<div class="textwidget"><div align="center"><a href="http://bit.ly/img-pub-fin2016-rc" target="_blank"><img src="http://www.riposte-catholique.fr/medias/2016/12/pubv3.jpg" alt="Remerciements-2016"></a></div></div>
		</aside><aside id="text-47" class="widget widget_text">			<div class="textwidget"><img src="http://www.christianophobie.fr/wp-content/uploads/2016/11/christianophobie-pub.png" alt="christianophobie abonnement pub" usemap="#mapabo" />

<map name="mapabo">
  <area shape="rect" coords="10,48,175,85" href="http://www.christianophobiehebdo.fr/abonnements/" alt="Abonnement">
  <area shape="rect" coords="90,100,215,130" href="http://www.christianophobiehebdo.fr/version-dessai/" alt="Essai">
</map>
<br>
<a href="http://www.christianophobiehebdo.fr/abonnements/" class="myButton03"><span style="font-size:13px; font-weight:bold;">Découvrir les abonnements</span></a>
<br>
<a href="http://www.christianophobiehebdo.fr/journal-papierpdf-en-acces-libre/" class="myButton05"><span style="font-size:13px; font-weight:bold;">Découvrir les journaux pdf</span></a>
<br>
<a href="http://www.christianophobiehebdo.fr/liste-des-articles/" class="myButton05"><span style="font-size:13px; font-weight:bold;">Accès liste des articles</span></a>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget">
<ins data-revive-zoneid="7" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="9" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="8" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="10" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="rss-6" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://reponses-catholiques.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.reponses-catholiques.fr/">Réponses Catholique</a></h4></div><ul><li><a class='rsswidget' href='http://www.reponses-catholiques.fr/interpretations-des-rois-mages/'>Interprétations des rois mages</a></li><li><a class='rsswidget' href='http://www.reponses-catholiques.fr/unite-des-chretiens/'>Unité des chrétiens</a></li><li><a class='rsswidget' href='http://www.reponses-catholiques.fr/les-freres-de-jesus-2/'>Les « frères » de Jésus</a></li><li><a class='rsswidget' href='http://www.reponses-catholiques.fr/richesse-des-pretres-et-biens-en-commun-22/'>Richesse des prêtres et biens en commun (2/2)</a></li><li><a class='rsswidget' href='http://www.reponses-catholiques.fr/mise-en-commun-des-biens-et-etat-de-vie/'>Mise en commun des biens et état de vie (1/2)</a></li><li><a class='rsswidget' href='http://www.reponses-catholiques.fr/martyre-a-la-messe/'>Martyre à la messe</a></li><li><a class='rsswidget' href='http://www.reponses-catholiques.fr/conception-virginale-et-liberte-humaine-33/'>Conception virginale et liberté humaine (3/3)</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
				<aside id="rss-5" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://feeds.feedburner.com/Christianophobie"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.christianophobie.fr/">Christianophobie</a></h4></div><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/9AVO93rrrdY/puy-velay-vol-de-lenfant-jesus-creche-dune-eglise'>Le Puy-en-Velay : vol de l’Enfant Jésus dans la crèche d’une église</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/fK605FtGlos/allemagne-profanation-eglise-de-sarrebruck'>Allemagne : profanation dans une église de Sarrebruck</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/Z4tTzuwrMOY/paris-concert-profit-de-fraternite-irak'>Paris : concert au profit de Fraternité en Irak</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/j7RUnuFf6Jk/suisse-cimetiere-chretien-vandalise-canton-de-fribourg'>Suisse : un cimetière chrétien vandalisé dans le canton de Fribourg</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/5ftEZsVqMw8/video-ancienne-musulmane-alerte-avertit'>Vidéo : une ancienne musulmane nous alerte et nous avertit…</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
				<aside id="rss-8" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://christianophobiehebdo.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Christianophobie-Hebdo</a></h4></div></aside>			</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					©2016 Riposte Catholique Designed by <a href="http://www.aryup.com/fr">Aryup.com </a>			
				</div>
						
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Nous utilisons les cookies pour améliorer votre expérience sur notre site. En naviguant sur ce site, vous acceptez notre utilisation des cookies.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Plus d'informations",
        moreInfo: "Les cookies sont de petits fichiers texte enregistrés sur votre ordinateur. Certains cookies sont nécessaires pour assurer le fonctionnement correct du site. Ils nous permettent également de vous offrir une meilleure expérience de navigation possible et nous aident à comprendre comment vous utilisez notre site.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 90,
        cookieName: "AryupHideBanner"
      });
    });
  </script>
	<style>
		/* POP-UP */
		#age_button_area
		{
			padding-top:10px;
			position: relative;
			width: 100%;
			bottom: 5px;
			padding-top:5px;
		}
		
		#ageEnterButton
		{
			border-color:;
			background:;
			color: ;
		}

		#ageLeaveButton
		{
			border-color:;
			background:;
			color: ;
		}
		
		#popup_content
		{
			overflow-y:hidden;			overflow-x: auto;
			height: 100%;
			width:100%;
		}
		
		#itro_popup
		{
			visibility: hidden;
			opacity: 0;
			position: fixed;
			background-image: 			background-repeat: no-repeat;
			background-position: center center;
			margin: 0 auto;
			left:1px;
			right:1px;
			z-index: 2147483647 !important;
									border-radius: 0px;
			border-width: 0px;
			width: 600px;
			height: auto;
			background-color: ;
					}
		
		#close_cross
		{
			cursor:pointer; 
			width:20px; 
			position:absolute; 
			top:-22px; 
			right:-22px;
		}

		#popup_countdown 
		{
			color: ;
			width: 100%;
			padding-top: 0px ;
			padding-bottom:0px ;
			background-color: ;
			height: 0px ;
			overflow: hidden;
			position:absolute;
			bottom:0px;
			left:0px;
			border-bottom-left:0px;
			border-bottom-right:0px;
		}

		#itro_opaco{
			display: none;
			position:fixed;
			background-color:  #8A8A8A;
			font-size: 10px;
			font-family: Verdana;
			top: 100px;    
			width: 100%;
			height: 100%;
			z-index: 2147483646 !important;
			left: 0px ;
			right: 0px;
			top: 0px;
			bottom: 0px;
			opacity: 0.40 ;
			filter:alpha(opacity = 40); /* For IE8 and earlier */
		}
		
		/* label under the popup used to close it for mobile devices */
		#ipp_mobile_close_tab{
			display: none;
			border:none;
			position: absolute;
			padding: 5px;
			width: 80px;
			text-align: center;
			left: 1px;
			right: 1px;
			margin: auto;
			background-color: white		}
		#ipp_mobile_close_txt{
			font-weight: bold;
			cursor: pointer;
		}
		
		/* RESPONSIVE CSS */
		@media screen and (max-width: 780px)
		{
			#itro_popup{
				max-width: 470px;
							}
			#close_cross{
				display: none;
			}
			#ipp_mobile_close_tab{
				display: block;
			}
		}
		@media screen and (max-width: 480px){
			#itro_popup{
				max-width: 300px
			}
		}
			
			</style>
	<div id="itro_popup">
	<div id="popup_countdown" align="center">This popup will close in:<b id="timer"></b></div><img id="close_cross" src="http://www.riposte-catholique.fr/wp-content/plugins/itro-popup/images/close-icon.png" alt="FERMER" title="FERMER" onclick="itro_exit_anim();">		<div id="popup_content"><a href="http://www.riposte-catholique.fr/nous-aider"><img src="http://www.lesalonbeige.fr/wp-content/uploads/2016/12/pub-popup.png" alt="Don" hspace="5" vspace="5" border="0" align="middle"></a>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  onclick="itro_exit_anim();"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 6;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				itro_enter_anim(auto_margin);
							var popTime=14;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25953065-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/perepiscopus/mgr-cattenoz-a-veillee-vie?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-includes/js/comment-reply.min.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/hoverIntent.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/superfish.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/lightbox.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jflickrfeed.min.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.touchSwipe.min.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.mousewheel.min.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.flexslider-min.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.slicknav.min.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/scripts.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-includes/js/wp-embed.min.js?ver=f55a9bb361bc0adcaf9141dcfb36890d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'11195611',post:'136091',tz:'1',srv:'www.riposte-catholique.fr'} ]);
	_stq.push([ 'clickTrackerInit', '11195611', '136091' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 3200/3255 objets utilisant memcache
Mise en cache utilisant memcache 
Mise en cache de base de données 42/108 requêtes dans 0.183 secondes utilisant memcache

 Served from: www.riposte-catholique.fr @ 2017-01-23 08:08:38 by W3 Total Cache -->