<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.riposte-catholique.fr/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Départ des Carmélites de Montigné - Riposte-catholique</title>
<link rel="canonical" href="https://www.riposte-catholique.fr/archives/148658" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Départ des Carmélites de Montigné - Riposte-catholique" />
<meta property="og:description" content="Le diocèse a rendu grâce pour les 160 ans de présence des Carmélites à Rennes, puis à Vezin-le-Coquet, samedi 24 novembre, au cours d’une messe célébrée par Mgr d’Ornellas, en la cathédrale de Rennes. Les six Carmélites de Montigné, entourées..." />
<meta property="og:url" content="https://www.riposte-catholique.fr/archives/148658" />
<meta property="og:site_name" content="Riposte-catholique" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts" />
<meta property="article:section" content="Perepiscopus" />
<meta property="article:published_time" content="2018-11-30T18:06:37+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?fit=620%2C349&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?fit=620%2C349&#038;ssl=1" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le diocèse a rendu grâce pour les 160 ans de présence des Carmélites à Rennes, puis à Vezin-le-Coquet, samedi 24 novembre, au cours d’une messe célébrée par Mgr d’Ornellas, en la cathédrale de Rennes. Les six Carmélites de Montigné, entourées..." />
<meta name="twitter:title" content="Départ des Carmélites de Montigné - Riposte-catholique" />
<meta name="twitter:site" content="@ripostecatholiq" />
<meta name="twitter:image" content="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?fit=620%2C349&#038;ssl=1" />
<meta name="twitter:creator" content="@ripostecatholiq" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux" href="https://feeds2.feedburner.com/Riposte-catholique" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux des commentaires" href="https://feeds2.feedburner.com/Riposte-catholique" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riposte-catholique.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookieinfo-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.riposte-catholique.fr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cgp-style-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' type='text/css' media='all' />
<style id='cgp-style-inline-css' type='text/css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ecefef;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #a3a3a3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #f7f8f8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #fff;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #eaefef;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #f4f4f4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #f7f8f8;
    }
    .cgp-faq-item-vote {
        background-color: #f4f4f4;
    }
    .cgp-icon svg {
        fill: #a3a3a3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #b0b0b0;
        box-shadow: -1px 1px 1px -1px #b0b0b0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546aef;
        box-shadow: -1px 1px 1px -1px #546aef;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #eaefef;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #f4f4f4;
        color: #3d55ef;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #ffffff;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.riposte-catholique.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riposte-catholique.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riposte-catholique.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.riposte-catholique.fr/?p=148658' />
<link rel="alternate" type="application/json+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F148658" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F148658&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
</style>

<link rel="icon" href="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/09/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/09/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/09/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/09/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-148658 single-format-standard">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-master" class="menu"><li id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52467"><a href="https://www.riposte-catholique.fr">Accueil</a></li>
<li id="menu-item-52468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52468"><a href="https://www.riposte-catholique.fr/categories/americatho">Americatho</a></li>
<li id="menu-item-52469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52469"><a href="https://www.riposte-catholique.fr/categories/osservatore-vaticano">Osservatore Vaticano</a></li>
<li id="menu-item-52470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52470"><a href="https://www.riposte-catholique.fr/categories/perepiscopus">Perepiscopus</a></li>
<li id="menu-item-72408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72408"><a href="https://www.riposte-catholique.fr/categories/summorum-pontificum-blog">Summorum Pontificum</a></li>
<li id="menu-item-135208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135208"><a href="https://www.riposte-catholique.fr/dubia-amoris-laetitia">Dubia Amoris laetitia</a></li>
</ul>			</div>
				
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="https://www.riposte-catholique.fr" title="Riposte-catholique">
								<img src="https://www.riposte-catholique.fr/medias/2014/02/V3.png" alt="Riposte-catholique" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Header 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="9329199973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-header" class="sf-menu"><li id="menu-item-119026" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li id="menu-item-52461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li id="menu-item-52462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52462"><a href="https://www.riposte-catholique.fr/adhesion">Adhésion</a></li>
<li id="menu-item-52463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52463"><a href="https://www.riposte-catholique.fr/pub">Pub</a>
<ul class="sub-menu">
	<li id="menu-item-137054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137054"><a href="https://www.riposte-catholique.fr/nos-publicites">Nos publicités</a></li>
</ul>
</li>
<li id="menu-item-137031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a>
<ul class="sub-menu">
	<li id="menu-item-137032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137032"><a href="http://www.les4verites.com/">Les 4 vérités hebdo.</a></li>
	<li id="menu-item-137035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137035"><a href="http://www.reponses-catholiques.fr/">Réponses Catholiques</a></li>
	<li id="menu-item-137033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137033"><a href="http://www.christianophobie.fr/">L&#8217;Obs. de la Christianophobie</a>
	<ul class="sub-menu">
		<li id="menu-item-137034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137034"><a href="http://www.christianophobiehebdo.fr/">Christianophobie hebdo.</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">A propos</a></li>
<li id="menu-item-52465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li id="menu-item-136813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a href="https://www.riposte-catholique.fr/nous-aider"><strong>🕊</strong> Nous aider</a></li>
</ul>				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">	

<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-148658" class="post-148658 post type-post status-publish format-standard has-post-thumbnail hentry category-breves category-dioceses-perepiscopus category-eglise-en-france-riposte category-perepiscopus category-vocations">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="620" height="349" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?resize=620%2C349&amp;ssl=1" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?w=620&amp;ssl=1 620w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?resize=200%2C113&amp;ssl=1 200w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 620px) 100vw, 620px" />				</div>					
						
		<h1>Départ des Carmélites de Montigné</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						30 novembre 2018					</span>
												
										
					
				</div>
				
							</div>
			</header>		
				
		<div class="entry-content">				
			<div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/archives/148658?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="https://i1.wp.com/www.riposte-catholique.fr/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png" data-recalc-dims="1"></a></div><p>Le diocèse a rendu grâce pour les 160 ans de présence des Carmélites à Rennes, puis à Vezin-le-Coquet, samedi 24 novembre, au cours d’une messe célébrée par Mgr <strong>d’Ornellas</strong>, en la cathédrale de Rennes. Les six Carmélites de Montigné, entourées de leurs sœurs venues des Carmels de Caen et Metz, qui vont les accueillir, et de représentantes de la Fédération des Carmélites.</p>
<p>En début de célébration, Sr <strong>Thérèse Marie de la Croix</strong>, la prieure, s’est adressée aux célébrants et aux fidèles présents :</p><!--Ad Injection:random-->
<div style='padding-top:2px;padding-bottom:2px;'><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Catholique Article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="2731883179"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<blockquote><p>« Merci d’être là avec nous pour cette Action de Grâce. Nous, les carmélites Thérésiennes, sommes là depuis 160 ans. Vous savez combien en France, le nombre de vocations religieuses et sacerdotales diminue parce que le nombre de familles chrétiennes diminue. Nous vieillissons sans renouvellement et c’est ce qui nous conduit à fermer certains carmels. Bien sûr, nous vivons un deuil et nous sommes conscientes que vous aussi, vivez un deuil d’autant plus grand que vous étiez plus proches de nous. Mais notre Espérance se veut la plus forte. Nous resterons en communion dans le Cœur du Christ ; nous continuerons notre prière avec vous et pour vous comme nous l‘a demandé Monseigneur : pour l’évangélisation du diocèse de Rennes et bien sûr pour les vocations, les prêtres et les séminaristes. Je termine en disant notre joie de savoir que le monastère est repris par le diocèse et de cela, Monseigneur, nous vous en disons un immense MERCI. […] Que le Seigneur continue en chacun de nous, l’œuvre qu’Il a commencée. »</p></blockquote>
<p>L’Archevêque, dans son homélie, a insisté :</p>
<blockquote><p>« Ainsi, la fermeture du Carmel de Vezin-le-Coquet n’est pas simplement un deuil. Il est un “exode″, à l’image de celui qu’a vécu Moïse qui a ainsi découvert la Miséricorde de Dieu et sa puissance. Il est une “marche″ à la suite du prophète Élie qui, dans sa faiblesse, a reçu la force de Dieu pour monter sur la montagne et se laisser envahir par la charité de Dieu. Mais en amont de tout cela, pour vous, Carmélites, qui, comme nous, êtes filles d’Abraham, cela correspond à sa marche à lui, lui qui est allé “de campements en campements″ (Gn 12,9). Il a pu cheminer ainsi en étant habité par l’espérance, les yeux rivés sur la Promesse de Dieu (cf. He 11,13). Voilà la marche que le Seigneur, dans sa miséricorde, vous invite à faire. Marche guidée par l’espérance, les yeux fixés sur l’Amour. »</p></blockquote>
<p>La célébration s’est achevée par la lecture du décret de la Congrégation pour les Instituts de Vie consacrée et des Sociétés de Vie apostolique au vue de la décision du Conseil Fédéral de la suppression du Carmel Notre-Dame de l’Église à Vezin-le-Coquet, et de l’affectation des sœurs dans les Carmels de Caen, Metz, Laval et Nogent-sur-Marne.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.riposte-catholique.fr/archives/148658" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.riposte-catholique.fr/archives/148658" data-text="Départ des Carmélites de Montigné" data-via="ripostecatholiq" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.riposte-catholique.fr/archives/148658"></div></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.riposte-catholique.fr/archives/148658?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.riposte-catholique.fr/archives/148658#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/breves" rel="category tag">Brèves</a> <a href="https://www.riposte-catholique.fr/categories/perepiscopus/dioceses-perepiscopus" rel="category tag">Diocèses</a> <a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-en-france-riposte" rel="category tag">Eglise en France</a> <a href="https://www.riposte-catholique.fr/categories/perepiscopus" rel="category tag">Perepiscopus</a> <a href="https://www.riposte-catholique.fr/categories/perepiscopus/vocations" rel="category tag">Vocations</a></div>
					</div>
		
	</article><!-- /post-148658 -->

	<div class="entry-author">				
		<div class="author-avatar">
					</div>		
		<div class="author-description">
			<h5>A propos Maximilien Bernard</h5>
						<div id="author-link">
				<a href="https://www.riposte-catholique.fr/archives/author/perepiscopus" rel="author">
					Voir tous les articles de Maximilien Bernard <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div><!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Article précédent</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.riposte-catholique.fr/archives/148656" rel="prev">La plus grande discrimination dont souffrent les pauvres est le manque d’attention spirituelle</a></h5>
						  </span>
					</div>			
		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/archives/148656" >
										<img width="370" height="215" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2015/12/ulrich.jpg?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/archives/148656">
									La plus grande discrimination dont souffrent les pauvres est le manque d’attention spirituelle	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									30 novembre 2018								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/archives/148652" >
										<img width="205" height="215" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/arton5566-989f4.png?resize=205%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/archives/148652">
									Ces évêques qui ont perdu la foi	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									30 novembre 2018								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/archives/148642" >
										<img width="370" height="215" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/12/messe_intronisation_mgr_sylvain_bataille-26.jpg?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/12/messe_intronisation_mgr_sylvain_bataille-26.jpg?resize=370%2C215&amp;ssl=1 370w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/12/messe_intronisation_mgr_sylvain_bataille-26.jpg?zoom=2&amp;resize=370%2C215&amp;ssl=1 740w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/12/messe_intronisation_mgr_sylvain_bataille-26.jpg?zoom=3&amp;resize=370%2C215&amp;ssl=1 1110w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/archives/148642">
									Mgr Bataille revoit le parcours d&#8217;initiation de la foi	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									30 novembre 2018								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
			
	
	
</div><!-- /comments -->
		
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="wysija-2" class="widget widget_wysija"><div class="widget-title"><h4>Abonnez-vous à nos lettres :</h4></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Courriel : <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel :"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Sélectionner une ou plusieurs listes :</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="12"  /> Lettre Quotidienne</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="11"  /> Lettre Hebdomadaire</label></p>


<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="5" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></aside><aside id="text-50" class="widget widget_text"><div class="widget-title"><h4>Riposte Catholique soutient</h4></div>			<div class="textwidget"><div align="center">
<H3><a href="http://www.reponses-catholiques.fr/" target="_blank"><u>REPONSES-CATHOLIQUES.FR</u></a></H3><br>
<img src="https://i0.wp.com/www.reponses-catholiques.fr/wp-content/uploads/2016/12/banniere-abonnement-nlv2.jpg?ssl=1" alt="Abonnement à la Newsletter Réponses Catholique" usemap="#maprepcatho" data-recalc-dims="1" />

<map name="maprepcatho">
<area target="_blank" shape="rect" coords="0,0,277,63" href="http://www.reponses-catholiques.fr/" alt="Site Réponses Catholique" />
<area target="_blank" shape="rect" coords="0,64,133,122" href="http://www.reponses-catholiques.fr/poser-vos-questions/" alt="Posez vos questions" />
<area target="_blank" shape="rect" coords="134,64,277,122" href="http://www.reponses-catholiques.fr/lettre-dactualites/" alt="Recevez nos réponses" />
</map>
</div>
		</aside><aside id="search-4" class="widget widget_search"><div class="widget-title"><h4>RECHERCHER SUR LE BLOGUE</h4></div>	<form method="get" id="searchform" class="search-form" action="https://www.riposte-catholique.fr/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Recherche" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>Brèves</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/archives/148658"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/181125-messe-depart-carmelites_1.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/archives/148658">
								Départ des Carmélites de Montigné	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								30 novembre 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/archives/148656"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2015/12/ulrich.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2015/12/ulrich.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2015/12/ulrich.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.riposte-catholique.fr/medias/2015/12/ulrich.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/archives/148656">
								La plus grande discrimination dont souffrent les p...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								30 novembre 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/archives/148652"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/arton5566-989f4.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/arton5566-989f4.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/arton5566-989f4.png?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/archives/148652">
								Ces évêques qui ont perdu la foi	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								30 novembre 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/archives/148638"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/capture-decran-2018-11-30-a-10-47-58.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/capture-decran-2018-11-30-a-10-47-58.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/capture-decran-2018-11-30-a-10-47-58.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/11/capture-decran-2018-11-30-a-10-47-58.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/archives/148638">
								La fête du Christ Roi pose la question simple et r...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								30 novembre 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/archives/148629"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/capture-decran-2018-11-30-a-07-23-01.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/capture-decran-2018-11-30-a-07-23-01.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/capture-decran-2018-11-30-a-07-23-01.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/capture-decran-2018-11-30-a-07-23-01.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/archives/148629">
								La campagne du diocèse de Séez	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								30 novembre 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/archives/148611"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/dqbtagawwaaphxy.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/dqbtagawwaaphxy.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/dqbtagawwaaphxy.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/11/dqbtagawwaaphxy.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/archives/148611">
								Lecture féministe des textes sacrés	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								28 novembre 2018							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="glt_widget-2" class="widget widget_glt_widget"><div class="widget-title"><h4>Traduire le site</h4></div><div id="google_language_translator" class="default-language-fr"></div></aside><aside id="text-47" class="widget widget_text">			<div class="textwidget"><img src="https://i0.wp.com/www.christianophobie.fr/wp-content/uploads/2016/11/christianophobie-pub.png" alt="christianophobie abonnement pub" usemap="#mapabo" data-recalc-dims="1" />

<map name="mapabo">
  <area shape="rect" coords="10,48,175,85" href="http://www.christianophobiehebdo.fr/abonnements/" alt="Abonnement">
  <area shape="rect" coords="90,100,215,130" href="http://www.christianophobiehebdo.fr/version-dessai/" alt="Essai">
</map></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget">
<ins data-revive-zoneid="7" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="9" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="8" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="10" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="rss-6" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://reponses-catholiques.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.reponses-catholiques.fr/">Réponses Catholique</a></h4></div><ul><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/chemin-neuf/'>Chemin Neuf</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/frere-et-moine/'>Frère et moine</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/eau-et-divinisation/'>Eau et divinisation</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/repondons-nous-aux-questions/'>Répondons nous aux questions?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/vocation-integriste/'>Vocation intégriste</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/gog-et-magog/'>Gog et Magog</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/chretiens-persecutes/'>Chrétiens persécutés</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
				<aside id="rss-5" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://feeds.feedburner.com/Christianophobie"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.christianophobie.fr/">Christianophobie</a></h4></div><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/aAt_d08yL4M/conference-a-paris-les-chretiens-dorient-temoins-de-la-foi'>Conférence à Paris : « Les chrétiens d’Orient témoins de la foi »</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/zWpu6SYsEQc/vol-dans-leglise-de-donville-les-bains-dans-la-manche'>Vol dans l’église de Donville-les-Bains, dans la Manche</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/7RZ3Lzf0neo/pakistan-coups-de-feu-contre-la-maison-ou-sont-refugiees-deux-filles-dasia-bibi'>Pakistan : coups de feu contre la maison où sont réfugiées deux filles d’Asia Bibi</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/TucpiUEzTdw/nepal-persecution-antichretienne-en-hausse'>Népal : persécution antichrétienne en hausse</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/nLmY8zdK2bE/quebec-vandalisme-et-vol-dans-une-eglise-de-luceville'>Québec : vandalisme et vol dans une église de Luceville</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					<a href="https://www.riposte-catholique.fr/mentions-legales" style="color:#ffffff">Mentions Légales</a> - ©2017 Riposte Catholique Designed by <a href="http://www.aryup.com/" target="_blank" style="color:#ffffff">Aryup.com </a>			
				</div>
						
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Nous utilisons les cookies pour améliorer votre expérience sur notre site. En naviguant sur ce site, vous acceptez notre utilisation des cookies.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Plus d'informations",
        moreInfo: "Les cookies sont de petits fichiers texte enregistrés sur votre ordinateur. Certains cookies sont nécessaires pour assurer le fonctionnement correct du site. Ils nous permettent également de vous offrir une meilleure expérience de navigation possible et nous aident à comprendre comment vous utilisez notre site.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 90,
        cookieName: "AryupHideBanner"
      });
    });
  </script>
<div id="glt-translate-trigger"><span class="notranslate">Traduire le site »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag English"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25953065-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/--><div id="stb-overlay"></div><!-- / Scroll Triggered Box --><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/archives/148658?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/hoverIntent.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/lightbox.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jflickrfeed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.slicknav.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cgpHelpers = {"ajaxUrl":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'11195611',post:'148658',tz:'1',srv:'www.riposte-catholique.fr'} ]);
	_stq.push([ 'clickTrackerInit', '11195611', '148658' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis (Requested URI contains query) 

Served from: www.riposte-catholique.fr @ 2018-11-30 20:15:19 by W3 Total Cache
-->