<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.riposte-catholique.fr/xmlrpc.php">
<title>Mise en demeure des Foyers de charité et de la CEF - Riposte-catholique</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.riposte-catholique.fr/archives/156558" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mise en demeure des Foyers de charité et de la CEF - Riposte-catholique" />
<meta property="og:description" content="LES FOYERS DE CHARITÉ ET LA CONFÉRENCE DES ÉVÊQUES DE FRANCE SONT MIS EN DEMEURE PAR LE COLLECTIF DES ANCIENNES ÉLÈVES DE CHÂTEAUNEUF-DE-GALAURE : Le Collectif des Anciennes élèves de Châteauneuf-de-Galaure jusque-là silencieux, depuis l&#8217;annonce de la condamnation &#8220;sans réserve&#8221; des &#8220;agissements&#8221; du père Finet diffusée le 7 mai 2020 dans un communiqué de presse et une&hellip;" />
<meta property="og:url" content="https://www.riposte-catholique.fr/archives/156558" />
<meta property="og:site_name" content="Riposte-catholique" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts" />
<meta property="article:section" content="Perepiscopus" />
<meta property="article:published_time" content="2020-07-13T12:22:43+00:00" />
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da.jpg" />
<meta property="og:image:secure_url" content="https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="LES FOYERS DE CHARITÉ ET LA CONFÉRENCE DES ÉVÊQUES DE FRANCE SONT MIS EN DEMEURE PAR LE COLLECTIF DES ANCIENNES ÉLÈVES DE CHÂTEAUNEUF-DE-GALAURE : Le Collectif des Anciennes élèves de Châteauneuf-de-Galaure jusque-là silencieux, depuis l&#8217;annonce de la condamnation &#8220;sans réserve&#8221; des &#8220;agissements&#8221; du père Finet diffusée le 7 mai 2020 dans un communiqué de presse et une&hellip;" />
<meta name="twitter:title" content="Mise en demeure des Foyers de charité et de la CEF - Riposte-catholique" />
<meta name="twitter:site" content="@ripostecatholiq" />
<meta name="twitter:image" content="https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da.jpg" />
<meta name="twitter:creator" content="@ripostecatholiq" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riposte-catholique.fr/#website","url":"https://www.riposte-catholique.fr/","name":"Riposte-catholique","inLanguage":"fr-FR","description":"La r\u00e9information catholique au quotidien","potentialAction":[{"@type":"SearchAction","target":"https://www.riposte-catholique.fr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.riposte-catholique.fr/archives/156558#primaryimage","inLanguage":"fr-FR","url":"https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da.jpg","width":450,"height":450},{"@type":"WebPage","@id":"https://www.riposte-catholique.fr/archives/156558#webpage","url":"https://www.riposte-catholique.fr/archives/156558","name":"Mise en demeure des Foyers de charit\u00e9 et de la CEF - Riposte-catholique","isPartOf":{"@id":"https://www.riposte-catholique.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.riposte-catholique.fr/archives/156558#primaryimage"},"datePublished":"2020-07-13T12:22:43+00:00","dateModified":"2020-07-13T12:22:43+00:00","author":{"@id":"https://www.riposte-catholique.fr/#/schema/person/552cbed1c121d2af8f39ec6b2c44b90a"},"potentialAction":[{"@type":"ReadAction","target":["https://www.riposte-catholique.fr/archives/156558"]}]},{"@type":["Person"],"@id":"https://www.riposte-catholique.fr/#/schema/person/552cbed1c121d2af8f39ec6b2c44b90a","name":"Maximilien Bernard","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux" href="https://www.riposte-catholique.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux des commentaires" href="https://www.riposte-catholique.fr/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riposte-catholique.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.riposte-catholique.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='https://www.riposte-catholique.fr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' media='all' />
<link rel='stylesheet' id='google-language-translator-css' href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css' href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' media='' />
<link rel='stylesheet' id='thb-fa-css' href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.1.5.6' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/style.css?ver=4.1.5.6' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;subset=latin&#038;ver=4.1.5.6' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.riposte-catholique.fr/wp-content/plugins/newsletter/style.css?ver=6.7.3' media='all' />
<link rel='stylesheet' id='cgp-style-css' href='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' media='all' />
<style id='cgp-style-inline-css' type='text/css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ecefef;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #a3a3a3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #f7f8f8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #fff;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #eaefef;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #f4f4f4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #f7f8f8;
    }
    .cgp-faq-item-vote {
        background-color: #f4f4f4;
    }
    .cgp-icon svg {
        fill: #a3a3a3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #b0b0b0;
        box-shadow: -1px 1px 1px -1px #b0b0b0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546aef;
        box-shadow: -1px 1px 1px -1px #546aef;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #eaefef;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #f4f4f4;
        color: #3d55ef;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #ffffff;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' media='screen' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.riposte-catholique.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riposte-catholique.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riposte-catholique.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.riposte-catholique.fr/?p=156558' />
<link rel="alternate" type="application/json+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F156558" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F156558&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.page-id-6192 section#comments {
    display: none;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25953065-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25953065-1');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-156558 single-format-standard thb-boxed-off thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="wrapper" class="open">

<nav id="mobile-menu" class="style1">
<div class="custom_scroll" id="menu-scroll">
<div class="mobile-top">
</div>
<ul id="menu-header" class="mobile-menu"><li id="menu-item-119026" class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li id="menu-item-52461" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li id="menu-item-137031" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li id="menu-item-52466" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li id="menu-item-52465" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li id="menu-item-136813" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong>🕊</strong> Nous aider</a></li>
</ul> <div class="social-links">
</div>
<div class="menu-footer">
</div>
</div>
</nav> 

<div id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed dark">
<div class="row hide-for-large mobile-fixed-header align-middle">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.riposte-catholique.fr/" class="logolink">
<img src="https://www.riposte-catholique.fr/medias/2019/08/logo-mobile-rc.png" class="logoimg" alt="Riposte-catholique" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://www.riposte-catholique.fr/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
<div class="row full-width-row show-for-large">
<div class="medium-8 columns logo">
<a href="https://www.riposte-catholique.fr/" class="logolink">
<img src="https://www.riposte-catholique.fr/medias/2019/08/logo-mobile-rc.png" class="logoimg" alt="Riposte-catholique" />
</a>
<span class="page-title" id="page-title">Mise en demeure des Foyers de charité et de la CEF</span>
</div>
<div class="medium-4 columns">
</div>
<span class="progress"></span>
</div>
</div>


<div class="subheader show-for-large dark ">
<div class="row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-master" class="sf-menu"><li id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52467"><a href="https://www.riposte-catholique.fr">Accueil</a></li>
<li id="menu-item-152887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152887"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-en-france-riposte">Église en France</a></li>
<li id="menu-item-152888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152888"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/rome-riposte-catholique-blog">Rome</a></li>
<li id="menu-item-152889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152889"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-universelle">Église universelle</a></li>
<li id="menu-item-152890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152890"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/points-non-negociables-riposte-catholique-blog">Principes non négociables</a></li>
<li id="menu-item-135208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135208"><a href="https://www.riposte-catholique.fr/dubia-amoris-laetitia">Dubia Amoris laetitia</a></li>
<li id="menu-item-152846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152846"><a href="https://www.infocatho.fr/">InfoCatho</a></li>
<li id="menu-item-152847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152847"><a target="_blank" rel="noopener noreferrer" href="https://christianophobie.fr/">Christianophobie</a></li>
<li id="menu-item-152848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152848"><a target="_blank" rel="noopener noreferrer" href="https://www.reponses-catholiques.fr/">Réponses Catholiques</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
</ul>
</div>
</div>
</div>


<header class="header style1 boxed light">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.riposte-catholique.fr/" class="logolink">
<img src="https://www.riposte-catholique.fr/medias/2019/08/v3-396.png" class="logoimg" alt="Riposte-catholique" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://www.riposte-catholique.fr/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</header>

<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light menu-light" id="menu_width">
<ul id="menu-header-1" class="sf-menu style1"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong>🕊</strong> Nous aider</a></li>
</ul> <div class="menu-right-content">
</div>
</nav>
</div>
</div>
</div>
<div role="main">
<div id="infinite-article" data-infinite="off" data-infinite-count="" class="off" data-security="12bf46f3d2">
<div class="row post-detail-row top-padding post-detail-style1">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-156558 type-post status-publish format-standard has-post-thumbnail hentry category-breves category-conference-episcopale category-eglise-en-france-riposte category-perepiscopus" id="post-156558" data-id="156558" data-url="https://www.riposte-catholique.fr/archives/156558">
<div class="breadcrumb-container">
<div class="row no-padding">
<div class="small-12 columns">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.riposte-catholique.fr" rel="home" itemprop="item"><span itemprop="name">Riposte Catholique</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Mise en demeure des Foyers de charité et de la CEF</span></span><meta itemprop="position" content="2" /></li></ul></nav> </div>
</div>
</div>
<header class="post-title entry-header cf">
<a href="https://www.riposte-catholique.fr/categories/perepiscopus" class="single_category_title category-link-1039" title="Perepiscopus">Perepiscopus</a> <h1 class="entry-title" itemprop="name headline">Mise en demeure des Foyers de charité et de la CEF</h1> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/perepiscopus" title="Articles par Maximilien Bernard" rel="author">Maximilien Bernard</a></strong>
<div class="time">13 juillet 2020</div>
</aside>
</header>
<figure class="post-gallery">
<img width="450" height="450" src="https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da.jpg" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da.jpg 450w, https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da-300x300.jpg 300w, https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da-150x150.jpg 150w, https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da-20x20.jpg 20w, https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da-385x385.jpg 385w" /> </figure>
<div class="share-container">
<div class="post-content-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="post-content entry-content cf">
<div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/archives/156558?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://www.riposte-catholique.fr/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><p>LES FOYERS DE CHARITÉ ET LA CONFÉRENCE DES ÉVÊQUES DE FRANCE SONT MIS EN DEMEURE PAR LE COLLECTIF DES ANCIENNES ÉLÈVES DE CHÂTEAUNEUF-DE-GALAURE :</p>
<p style="text-align: justify;">Le Collectif des Anciennes élèves de Châteauneuf-de-Galaure jusque-là silencieux, depuis l&#8217;annonce de la condamnation &#8220;sans réserve&#8221; des &#8220;agissements&#8221; du père <strong>Finet</strong> diffusée le 7 mai 2020 dans un communiqué de presse et une synthèse rédigés par les Foyers de Charité, et dans un communiqué de presse de la Conférence des Évêques de France s&#8217;est exprimé, pour la première fois, vendredi 10 juillet, par deux sommations.</p>
<p style="text-align: justify;">Il a été déposé le vendredi 10 juillet 2020 par huissiers :</p>
<p style="text-align: justify;">&#8211; une sommation interpellative aux Foyers de Charité à l&#8217;attention du père<strong> Moïse Ndione</strong> et de Monsieur <strong>Thierry Coustenoble</strong> pour demander le rapport de la Commission et un démenti à la presse.<br />
&#8211; une sommation simple à la Conférence des Évêques de France à l&#8217;attention de Monseigneur <strong>Eric de Moulins-Beaufort</strong> et à Monsieur <strong>Vincent Neymon</strong> pour demander un démenti dans la presse.</p>
<p><a href="https://www.dropbox.com/sh/l9si8i519uva8zz/AABrNi_0JzHvDlu2_bdFg9tga?dl=0">Voici en lien les deux actes et leurs preuves de dépôt</a>.</p>
<p>Ci-dessous également, le contenu identique dans les deux actes dans lequel &#8211; si vous suivez cette affaire &#8211; vous trouverez toutes les questions que se pose le Collectif.</p>
<p>CONTENU DE L&#8217; ACTE DEPOSÉ AUX FOYERS DE CHARITÉ ET A LA CONFÉRENCE DES ÉVÊQUES DE FRANCE</p>
<p style="text-align: justify;">Missionnée par les Foyers de Charité &#8211; en concertation avec le Dicastère pour les Laïcs, la Famille et la Vie, aidés et conseillés par la Conférence des évêques de France -, la Commission de recherches dite « indépendante et pluridisciplinaire » présidée par Madame <strong>Françoise Gaussen</strong>, a remis, le 16 mars 2020, un rapport de 80 pages (daté du 29 février 2020) au Père Modérateur des Foyers de Charité, Moïse Ndione, élu en juin 2016. De ce rapport, le père Ndione et son Conseil international (composé de huit membres), ont tiré des conclusions condamnant publiquement et « sans réserve » des « agissements gravement déviants » attribués à l’abbé Georges Finet (1898-1990), père cofondateur avec la Vénérable Marthe Robin, de l’Œuvre des Foyers de Charité.</p>
<p style="text-align: justify;">Le 7 mai 2020, dans un communiqué de presse, le Père Modérateur, annonce officiellement :</p>
<blockquote>
<p style="text-align: justify;">« Les Foyers de Charité condamnent sans réserve les agissements du père Finet qui sont gravement contraires au droit et au respect des personnes ».</p>
</blockquote>
<p style="text-align: justify;">Cette annonce a été faite sans concertation et sans prévenir en particulier les autres pères des Foyers du monde entier (78 Foyers sur 4 continents) qui ont été mis devant le fait accompli.</p>
<p style="text-align: justify;">Or :</p>
<p style="text-align: justify;">Cette conclusion n’est pas plus tirée d’une enquête canonique licite (canons 1717 et suivants) comme d’une enquête civile, encore moins d’un procès pénal canonique.<br />
Cette conclusion est le résultat de la « synthèse » d’un rapport établi d’après «une écoute de personnes» selon les propres termes du père Moïse Ndione. C’est-à-dire sans la rigueur requise pour aboutir à une quelconque vérité tout en condamnant d’emblée un mort.<br />
Ces témoignages ne sont nullement spontanés. Ils ont été suscités par l’annonce du père Moïse Ndione le 9 septembre 2019, relayée le 25 septembre 2019 auprès des anciennes élèves, par Diane Bodard, Membre de Foyer, Déléguée de Tutelle pour les Écoles de Foyer de Charité.<br />
Non seulement les personnes qui ont répondu à cet appel sont tenues dans l’anonymat mais surtout la façon dont ont été recueillis leurs témoignages a été gardée dans la plus parfaite obscurité.<br />
La commission dite « indépendante », hébergée au Foyer de Châteauneuf, y a reçu une partie des témoins.<br />
La présidente de la Commission Madame Françoise Gaussen a été nommée par le Père Modérateur.<br />
Les autres membres de la Commission sont restés anonymes.<br />
La présidente Madame Françoise Gaussen n’a pas reçu de mandat pour communiquer sur le rapport qu’elle a produit.<br />
Seule une « synthèse du rapport » est accessible, rédigée par des membres des Foyers de Charité, eux-mêmes tenus dans l’anonymat. Cette synthèse (24 pages) semble avoir été confondue avec le rapport lui-même (80 pages) rédigé par la Commission.<br />
Le rapport n’est pas consultable et « les faits » mentionnés dans ladite « synthèse » ne sont pas circonstanciés (règles procédurales non appliquées).</p>
<p style="text-align: justify;">Cette accumulation d’imprécisions et de manipulations dans cette affaire, loin d’être conforme à la justice, ne permet pas d’apporter de crédit à cette condamnation qui a pourtant été présentée à la presse française et internationale comme le résultat d’une « enquête » dont la conclusion serait incontestable.</p>
<p style="text-align: justify;">Or, il n’y a pas eu d’enquête licite et recevable</p>
<p style="text-align: justify;">La Conférence des Évêques de France s’exprime sur une « enquête ».<br />
Les Foyers de Charité affirment qu’il s’est agi d’une « écoute ».</p>
<p style="text-align: justify;">Le 7 mai 2020, le même jour, le Conseil permanent de la Conférence des Évêques de France (CEF) publie son Communiqué de presse :</p>
<blockquote>
<p style="text-align: justify;">« Le Conseil permanent de la Conférence des évêques de France a été informé des résultats de l’enquête diligentée par le Père Moïse Ndione, Père Modérateur, et le Conseil international des Foyers de Charité. Cette enquête portait sur les agissements du Père Georges Finet (1898-1990) qui avait accompagné Marthe Robin dans la fondation des Foyers de Charité ; elle fait état d’attitudes gravement déviantes au cours de confessions à l’encontre de jeunes filles alors âgées de 10 à 14 ans dans la période de 1945 à 1983. 26 femmes ont témoigné en ce sens devant la commission chargée de cette enquête. »</p>
</blockquote>
<p style="text-align: justify;">Cette communication officielle de la CEF, relayée sur le site Église Catholique en France, affirme qu’il s’agit du résultat d’une « enquête ». Communiqué porté à la connaissance de tous les diocèses de France et repris dans la presse Française et Internationale.</p>
<p style="text-align: justify;">Le 7 mai 2020, le même jour, le quotidien La Croix annonce la condamnation du père Finet dans deux articles :</p>
<p style="text-align: justify;">1 &#8211; « Abus sexuels : Les Foyers de Charité font la lumière sur leur cofondateur, le père Georges Finet ». « Les Foyers de Charité publient ce 7 mai les résultats de la Commission indépendante chargée d’enquêter sur leur cofondateur, décédé en 1990. Le rapport dénonce les abus sexuels commis par celui-ci sur des mineurs et des jeunes femmes en confession et encourage cette communauté cofondée par la mystique Marthe Robin à poursuivre la réforme de leur gouvernance ». « Après six mois d’enquête, cette Commission a rendu son rapport, dont les foyers publient ce 7 mai une synthèse de 23 pages.</p>
<p style="text-align: justify;">2 &#8211; « Les Foyers de charité : que savait Marthe Robin des abus commis par le père Finet ? ». « Marthe n’apparaît quasiment pas dans le rapport rendu ce 7 mai par une Commission d’enquête sur les abus commis par son père spirituel, le père Georges Finet. « Aucun des témoignages ne met en cause Marthe et l’enquête ne portait pas sur leur relation » explique Thierry Coustenoble, le secrétaire général des Foyers de Charité ».</p>
<p style="text-align: justify;">Bien que ces deux articles aient été modifiés plusieurs fois dans la journée du 7 mai sur le site web de La Croix. Les Foyers ne semblent pourtant pas à, ce stade, estimer nécessaire de faire une correction voire un démenti sur cette extrapolation.</p>
<p style="text-align: justify;">À ce propos, le Collectif s’étonne que ce même jour, avant que ne tombe la dépêche AFP, un certain nombre de supports (la Vie, Valeurs Actuelles, Le Figaro, La Croix&#8230;) titrent sur le père Finet mentionnant des « abus sexuels » ou « attouchement sexuels ».</p>
<p style="text-align: justify;">Le Collectif se demande donc quelle a été leur source ? Là encore pourquoi n’y a-t-il pas eu de démenti ?</p>
<p style="text-align: justify;">Cependant, lorsque des voix discordantes se font entendre, celles d’une philosophe, de canonistes pénalistes et d’avocats en droit civil, qui remettent en question la légitimité de ce travail, le Père Modérateur précise le 6 juin 2020 qu’il n’a jamais été question d’enquête et écrit dans une lettre interne aux membres des Foyers de Charité :</p>
<blockquote>
<p style="text-align: justify;">« J&#8217;affirme ici deux choses : II ne s&#8217;est agi pour le père Finet ni d&#8217;un procès canonique ni d&#8217;une enquête civile (à l&#8217;endroit d&#8217;un défunt). Le chemin emprunté a été soumis au discernement de l&#8217;Église avec son expérience et sa sagesse. &#8211; Il s&#8217;est agi d&#8217;une écoute de personnes membres de foyer ou non, dont l&#8217;identité a été vérifiée, et qui avaient quelque chose d&#8217;important à dire ».</p>
</blockquote>
<p>Madame <strong>Elvire Thonnat</strong>, responsable de la communication des Foyers de Charité et spécialisée en image de marque, explique également, dans un mail, daté du 8 juin 2020 :</p>
<blockquote><p>« La commission (à la demande du Père Modérateur des FdC et en concertation avec la CEF ainsi que le Dicastère pour les Laïcs) est une enquête de recherches et elle ne prétend pas à autre chose que cela.(…)Cette commission n&#8217;est donc en rien une commission d&#8217;enquête, ni une commission juridique, ni une commission canonique&#8230; »</p></blockquote>
<p style="text-align: justify;">Comment une telle méprise a-t-elle pu être possible puisque selon l’introduction de la « synthèse » il est précisé que</p>
<blockquote>
<p style="text-align: justify;">« les Foyers de Charité ont jugé indispensable d’engager une recherche de vérité pour établir clairement les faits concernant les accusations portées contre le père Finet. Pour cela les Foyers de Charité ont pris la décision de missionner en septembre 2019 une commission de recherche indépendante, en accord avec le Dicastère pour les Laïcs, la Famille et la Vie et en lien avec la Conférence des évêques de France. »</p>
</blockquote>
<p>Comment la Conférence des Évêques de France pouvait-elle ignorer la nature du travail réalisé et confondre les termes « recherche » et « enquête » ?</p>
<p>Le Collectif s’interroge sur cette confusion aux conséquences dramatiques qui a conduit à la condamnation publique du père Finet et ne peut que s’interroger sur une étrange manœuvre.</p>
<p style="text-align: justify;">Le Collectif s’interroge également sur les rôles de chacun, remerciés pour leur aide et conseils : le Dicastère pour les Laïcs, la Famille et la Vie et le CEF, Monseigneur Éric de Moulins-Beaufort, président, Vincent Neymon secrétaire adjoint et directeur de la communication et Ségolaine Moog de la cellule permanente de lutte contre la pédophilie.</p>
<p style="text-align: justify;">S’« il ne s’est agi que d’une écoute de personnes » comme l’affirme le Père Modérateur, pourquoi avoir annoncé publiquement des « résultats » et surtout, comment a-t-il pu en être tiré la condamnation « sans réserve des agissements gravement déviants du père Finet, qui sont en tous points contraires au droit, au respect des personnes et aux enseignements de l’Évangile. » entraînant un tel enchaînement de décisions ?</p>
<p style="text-align: justify;">Il est question de prévoir selon leur dite « synthèse » :</p>
<p style="text-align: justify;">Un « dispositif qui permette d’accompagner les communautés dans la réception des conclusions de la commission. »<br />
Une demande de pardon aux « victimes » au nom des Foyers de Charité et étude d’une réparation en concertation avec elles.</p>
<p style="text-align: justify;">La remise en question par le Secrétaire Général, Thierry Coustenoble et le père Ndione de la réalité, la teneur, la nature, la profondeur, de la relation du père Finet avec Marthe Robin et de son rôle auprès d’elle : « Pour ce qui est de sa relation à Marthe, du père Finet à Marthe, et bien peut-être qu’on a beaucoup idéalisé. » (KTO interview père Ndione / La Croix du 7 mai 2020)</p>
<p style="text-align: justify;">La création d’« une commission théologique chargée d’étudier les enseignements du père Finet à la lumière de ces révélations. Les Foyers se doivent en effet d’interroger, avec l’aide de compétences extérieures, l’héritage reçu du père Finet et discerner tout ce qui n’est pas ajusté dans la vie communautaire en raison de cet héritage, en particulier concernant la manière dont sont pensés et vécus la mission des prêtres dans les Foyers de Charité, et plus largement le positionnement de l’autorité. »</p>
<p style="text-align: justify;">D’approfondir et proposer des actions de remise en cause des modalités de l’expression du charisme de l’Œuvre, « réfléchir à la conception de la paternité, articulation prêtres &#8211; laïcs, gouvernance habitée par la synodalité, relations inter-Foyers en France et à l’international. »</p>
<p style="text-align: justify;">De mettre en marche un audit général de toutes les activités des Foyers de Charité par un organisme professionnel indépendant. « Cet audit aura pour objet d’identifier les causes, structurelles ou culturelles, des dysfonctionnements, des abus et des déviances qui auront pu être repérés ».</p>
<p style="text-align: justify;">D’une « recherche » qui n’est pas une « enquête », de « sa conclusion » qui de ce fait ne peut être une « condamnation », la nouvelle gouvernance des Foyers de Charité (élue en juin 2016, pour 4 ans, renouvelable une fois. AG décalée post COVID), s’autorise à remettre en cause, non seulement le cofondateur des Foyers de charité, mais aussi l’entièreté de l’Œuvre fondée en 1936 par la Vénérable Marthe Robin et le père Finet.</p>
<p style="text-align: justify;">Le Collectif des Anciennes s’interroge donc et souhaiterait comprendre comment des décisions aussi lourdes de conséquences ont pu être prises après la formulation de ces conclusions dont la déontologie même, pose question.</p>
<p style="text-align: justify;">Les élèves auraient-elles été manipulées ?</p>
<p style="text-align: justify;">L’opinion publique s’étonne du nombre de témoignages.</p>
<p style="text-align: justify;">La question du nombre n’aurait jamais dû se poser ni même intriguer car ils ont été suscités par un appel général et personnel lancé le 25 septembre 2019 aux anciennes élèves de l’école de Châteauneuf-de-Galaure, via l’adresse mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="70131f1e0411130430111e1319151e1e1503131811041f5e1602">[email&#160;protected]</a>, invitant celles-ci à aider la Commission de recherches mise en place à la suite d’un témoignage indirect, non vérifié, diffusé à la radio, le 22 février 2019.</p>
<p style="text-align: justify;">« Établir la vérité est un devoir », disait le Père Modérateur. « S’il y a quelque chose, nous devons le dire, s’il n’y a rien, nous devons aussi pouvoir l’affirmer. Dans tous les cas, établir la vérité est un devoir que nous avons vis-à-vis des personnes concernées, et une nécessité pour les Foyers de Charité, pour chacun des membres et pour l’avenir de l’œuvre ».</p>
<p style="text-align: justify;">Il était naturel, que par esprit de service, un grand nombre d’élèves répondent favorablement à cet appel. Il ne s’agit donc là ni de témoignages spontanés, ni d’accusations, ni de dépôt de plaintes.<br />
Parmi les 143 témoins, combien sont-ils à avoir témoigné en répondant, en toute bonne foi, à la sollicitation des Foyers ?</p>
<p style="text-align: justify;">Il est fort regrettable que le communiqué de presse ait fait l’impasse sur cette information capitale d’une manière déloyale.</p>
<p style="text-align: justify;">Des membres du « Collectif des Anciennes »et des « Amis du Collectif » ont témoigné. La majorité ne sait pas à quelle fin leur témoignage a été utilisé, ni dans quelle catégorie des trois profils il a été classé :« déni et reconnaissance », « rumeurs et doutes » ou « du trouble au traumatisme durable ». Seraient-ils des « victimes » sans le savoir ?</p>
<p style="text-align: justify;">Le Collectif s’interroge sur la façon dont a été fait le travail de la Commission et le recueil des témoignages.</p>
<p style="text-align: justify;">Certains de ces témoins ont affirmé avoir été entendus non pas, par la totalité des membres mais seulement par deux d’entre eux et ne pas avoir signé de déposition. Pourquoi, alors, leur témoignage est-il signé par la commission au complet ?</p>
<p style="text-align: justify;">La presse et l’opinion publique auraient-elles été manipulées ?</p>
<p style="text-align: justify;">Du rapport de 80 pages, remis le 16 mars 2020 au Père Modérateur des Foyers est tirée une « synthèse » de 24 pages, publiée le 7 mai 2020 et intitulée : Restitution des principales données et conclusions de la commission de recherches pluridisciplinaire sur l’abbé Georges Finet. Titre qui ne correspond pas du tout au contenu puisque les éléments qui concernent l’abbé Georges Finet, à proprement parler, tiennent uniquement sur trois pages et demie (pages 7 à 10). Le reste du document traite de la réforme des Foyers en deux autres points : « évaluation » et « préconisation ».<br />
Pourquoi avoir demandé à la commission de traiter trois sujets différents dans un seul document ?</p>
<p style="text-align: justify;">Choisir l’intitulé du premier des trois (l’affaire Georges Finet), comme titre général du rapport laisse entendre sur la forme, qu’il y a beaucoup à dire à ce sujet, et sur le fond, que les mesures à prendre par les Foyers de Charité pour lutter contre les abus sexuels, les préconisations utiles pour la future réforme de l’Œuvre sont la conséquence de la condamnation du père Finet.</p>
<p style="text-align: justify;">Le Collectif s’interroge sur le lien entre la disqualification du père Finet, fondateur de l’Œuvre et la nouvelle réforme de cette Œuvre. Cette commission de recherches a été annoncée dans le cadre de ce mouvement de réforme plus général initié par les Foyers de Charité en 2016 et dont la nouvelle gouvernance a « pour mission de déployer les grandes orientations de l’Œuvre ».</p>
<p style="text-align: justify;">Le Collectif s’interroge également sur le contenu de la synthèse qui est imprécis et flou.</p>
<p style="text-align: justify;">On ne sait rien des témoins ni de la réalité des faits : qui ? quoi ? où ? quand ? comment ? fréquence ? durée ? etc.</p>
<p style="text-align: justify;">Il est question d’un boutonnage, déboutonnage de vêtement. De quoi parle-t-on ? d’un manteau, d’une blouse scolaire ou d’un soutien-gorge ?</p>
<p style="text-align: justify;">« Certains touchers s’exerçaient directement sur la peau ». Là encore, de quoi parle-t-on ? De quel type de toucher ? Un tapotement d’encouragement, une bourrade paternelle ou une main baladeuse ? Sans parler clairement des choses on peut tout imaginer.</p>
<p style="text-align: justify;">Le témoin est appelé « victime » et les actes présumés sont qualifiés d’« agissements » ne laissant aucune place à la présomption d’innocence du père Finet qui ne peut plus s’exprimer.</p>
<p style="text-align: justify;">Les imprécisions de langage et l’absence de détails, en laissant toute place à l’imagination, sont contraires à la recherche de la vérité dans le cas présent. Concernant le père Finet, les mots « abus sexuel », « attouchement », « accusation », « plainte », ni même le mot « enquête » ne sont mentionnés dans la synthèse ni dans le communiqué de presse des Foyers.</p>
<p style="text-align: justify;">« Il est beaucoup plus facile de ne pas trop se poser de questions, de se contenter des premières informations, de simplifier, de rester dans la superficialité et l’apparence, de se contenter de solutions évidentes qui n’impliquent pas la fatigue d’une enquête capable de montrer la complexité de la vraie vie », estimait le Pape François devant un parterre de journalistes au Vatican, en mai 2019. »</p>
<p>Pour permettre un éclaircissement et un regard objectif sur ce qui a été induit par cette synthèse, nous demandons à la gouvernance des Foyers de Charité, l’envoi d’un démenti aux médias afin que la presse puisse informer objectivement le grand public de la réalité de la situation.</p>
<p>Le Collectif des Anciennes élèves de Chateauneuf-de-Galaure</p>
<p>Soutenu par les « Amis du Collectif », le « Collectif des Anciennes élèves de Châteauneuf-de-Galaure » s’est constitué pour se faire entendre. Le Collectif n’est nullement dans le déni de quoi que ce soit. Et encore moins dans le déni du ressenti de qui que ce soit. Nous nous interrogeons sur le procédé de la Commission de recherches, son absence de précision et l’ignorance de la confrontation des faits au réel. Nous nous interrogeons sur les intentions du Conseil International des Foyers de Charité à tirer une conclusion présentée comme une étape décisive, dans le processus de réforme des Foyers de charité et cela sans enquête. Nous dénonçons la désinformation, l’orientation de la conclusion à charge et les amalgames tant entre « recherche » et « enquête » que dans les textes diffusés créant la confusion dans les esprits &#8211; des journalistes et de l’opinion publique. Nous demandons aux Foyers de Charité que le rapport de la commission de recherches nous soit remis et que les noms et qualités des auteurs de la synthèse et ceux des membres de la Commission sortent de l’anonymat. Nous demandons aux Foyers de Charité et à la Conférence des Évêques de France un démenti dans la presse Française et Internationale ainsi que sur leur site web et réseaux sociaux. Nous voulons déterminer les raisons qui ont conduit à cette manipulation calomnieuse publiée dans les médias, qui porte tort au père Finet, à la Vénérable Marthe Robin, aux membres de Foyers et à l’Œuvre toute entière. Nous demanderons une enquête canonique licite.</p>
<p>CECI EXPOSÉ, AU NOM DE MON REQUÉRANT, JE VOUS FAIS SOMMATION DE :</p>
<p style="text-align: justify;">1-Remettre l’intégralité du rapport de la commission de recherches remis en date du 16 mars 2020 (rapport complet, certifié conforme, avec les actes des témoignages, les années, dates, lieux et détails qui ont été donnés par les témoins présentés comme anonymes) ainsi que les noms et qualités des auteurs de la synthèse du rapport et ceux des membres de la Commission.</p>
<p style="text-align: justify;">2- Adresser un démenti aux médias Français et Internationaux ainsi que sur les sites web et réseaux sociaux des Foyers de Charité, au sujet de cette désinformation par un communiqué de presse (en trois langues : français, anglais, espagnol) dans lequel il sera précisé que les témoignages ont été suscités, que la Commission de recherches n’est pas une Commission d’enquête, que les faits n’ont été ni étudiés, ni vérifiés, que les personnes entendues n’ont pas été soumises à un contre interrogatoire. Et qu’il ne peut donc, sur cette base, en être tiré la « condamnation » du père Finet.</p>
<p style="text-align: justify;">Vous précisant qu’à défaut de déférer dans le délai de 10 jours à la présente sommation interpellative, il en sera tiré par mon requérant toutes conséquences que de droit.</p>
</div>
</div>
</div>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>Article précédent</span><h6><a href="https://www.riposte-catholique.fr/archives/156540" title="Marlène Schiappa vante ce matin son prix de la laïcité du Grand Orient de France">Marlène Schiappa vante ce matin son prix de la laïcité du Grand Orient de France</a></h6> </div>
<div class="small-12 medium-6 columns">
<span>Article suivant</span><h6><a href="https://www.riposte-catholique.fr/archives/156561" title="Une église desservie par la Fraternité Saint-Pierre en Floride incendiée">Une église desservie par la Fraternité Saint-Pierre en Floride incendiée</a></h6> </div>
</div>
<div class="thb-post-bottom-meta">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Maximilien Bernard">
</span>
<time class="date published time" datetime="2020-07-13T14:22:43+02:00" itemprop="datePublished" content="2020-07-13T14:22:43+02:00">13 juillet 2020</time>
<meta itemprop="name headline" class="entry-title" content="Mise en demeure des Foyers de charité et de la CEF">
<meta itemprop="dateModified" class="date updated" content="2020-07-13T14:22:43+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Riposte-catholique">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.riposte-catholique.fr/medias/2019/08/v3-396.png">
</span>
<meta itemprop="url" content="https://www.riposte-catholique.fr">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.riposte-catholique.fr/medias/2020/07/5cd16f268e1e5f49715aca100003da.jpg">
<meta itemprop="width" content="450">
<meta itemprop="height" content="450">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.riposte-catholique.fr/archives/156558" content="https://www.riposte-catholique.fr/archives/156558">
</div>
</article>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner fixed-me">
<div id="thb_categoryposts_widget-9" class="widget cf widget_categoryposts title-style1"><div class="widget_title"><strong>ACTION !</strong></div><div class="post style3 post-150085 type-post status-publish format-standard has-post-thumbnail hentry category-action category-eglise-en-france-riposte category-en-une category-riposte-catholique-blog tag-profanations-deglises-france">
<figure class="post-gallery">
<a href="https://www.riposte-catholique.fr/archives/150085" rel="bookmark" title="Profanations d’églises : une pétition pour les dénoncer">
<img width="640" height="312" src="https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 640px) 100vw, 640px" data-src="https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300.jpg" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300.jpg 770w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-300x146.jpg 300w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-768x374.jpg 768w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-200x97.jpg 200w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-600x292.jpg 600w" /> </a>
</figure>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/150085" title="Profanations d’églises : une pétition pour les dénoncer">Profanations d’églises : une pétition pour les dénoncer</a></h5> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/admin" title="Articles par Riposte Catholique" rel="author">Riposte Catholique</a></strong>
<div class="time">24 février 2019</div>
 </aside>
<div class="post-content entry-content small">
<p>Spero, une association amie qui vient de se créer, a lancé une pétition dénonçant les&hellip;</p>
</div>
</div><ul class="category-posts-10 point-list"></ul> </div><div id="text-65" class="widget cf widget_text title-style1"><div class="widget_title"><strong>Abonnez-vous à nos lettres</strong></div> <div class="textwidget"><div class="tnp tnp-subscription">
<form method="post" action="https://www.riposte-catholique.fr/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="page">
<div class="tnp-field tnp-field-email"><label>Courriel</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-lists"><div class="tnp-field tnp-field-list"><label><input class="tnp-preference" type="checkbox" name="nl[]" value="1" checked />&nbsp;Je souhaite m&#039;abonner à la Lettre Hebdomadaire</label></div><div class="tnp-field tnp-field-list"><label><input class="tnp-preference" type="checkbox" name="nl[]" value="2" checked />&nbsp;Je souhaite m&#039;abonner à la Lettre Quotidienne</label></div></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Je m&#039;abonne !">
</div>
</form>
</div>
</div>
</div><div id="text-63" class="widget cf widget_text title-style1"><div class="widget_title"><strong>RIPOSTE CATHOLIQUE SOUTIENT</strong></div> <div class="textwidget"><div align="center">
<h3><a href="http://www.reponses-catholiques.fr/" target="_blank" rel="noopener noreferrer"><u>REPONSES-CATHOLIQUES.FR</u></a></h3>
<p><img src="https://i0.wp.com/www.reponses-catholiques.fr/wp-content/uploads/2016/12/banniere-abonnement-nlv2.jpg?ssl=1" alt="Abonnement à la Newsletter Réponses Catholique" usemap="#maprepcatho" width="278" height="123" /></p>
<map name="maprepcatho">
<area alt="Site Réponses Catholique" coords="0,0,277,63" shape="rect" href="http://www.reponses-catholiques.fr/" target="_blank" />
<area alt="Posez vos questions" coords="0,64,133,122" shape="rect" href="http://www.reponses-catholiques.fr/poser-vos-questions/" target="_blank" />
<area alt="Recevez nos réponses" coords="134,64,277,122" shape="rect" href="http://www.reponses-catholiques.fr/lettre-dactualites/" target="_blank" />
</map>
</div>
</div>
</div><div id="search-8" class="widget cf widget_search title-style1"><div class="widget_title"><strong>RECHERCHER SUR LE BLOGUE</strong></div>
<form method="get" class="searchform" role="search" action="https://www.riposte-catholique.fr/">
<fieldset>
<input name="s" type="text" placeholder="Rechercher..." class="s">
<input type="submit" value="Search">
</fieldset>
</form>
</div><div id="thb_categoryposts_widget-7" class="widget cf widget_categoryposts title-style1"><div class="widget_title"><strong>NOS BRÈVES</strong></div><div class="post style3 post-156103 type-post status-publish format-standard has-post-thumbnail hentry category-americatho category-breves-2 category-divers-americatho category-eglise-universelle-2 category-en-une category-episcopat-americatho tag-notre-eglise tag-priere">
<figure class="post-gallery">
<a href="https://www.riposte-catholique.fr/archives/156103" rel="bookmark" title="Pour les évêques des États-Unis la communion sur la langue ne soulève pas de problèmes sanitaires">
<img width="640" height="450" src="https://www.riposte-catholique.fr/medias/2020/06/img_2148-20x14.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 640px) 100vw, 640px" data-src="https://www.riposte-catholique.fr/medias/2020/06/img_2148-640x450.jpg" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2020/06/img_2148-640x450.jpg 640w, https://www.riposte-catholique.fr/medias/2020/06/img_2148-320x225.jpg 320w, https://www.riposte-catholique.fr/medias/2020/06/img_2148-20x14.jpg 20w" /> </a>
</figure>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/156103" title="Pour les évêques des États-Unis la communion sur la langue ne soulève pas de problèmes sanitaires">Pour les évêques des États-Unis la communion sur la langue ne soulève pas de problèmes sanitaires</a></h5> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
<div class="time">11 juin 2020</div>
</aside>
<div class="post-content entry-content small">
<p>Dans les églises de France, on voit souvent des affichettes indiquant à l&#8217;entrée que la&hellip;</p>
</div>
</div><ul class="category-posts-14567 point-list"><li class="post listing post-156092 type-post status-publish format-standard has-post-thumbnail hentry category-americatho category-breves category-breves-2 category-divers-americatho category-eglise-universelle category-en-une category-non-classe category-nonce tag-chretiens tag-culture-de-vie">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/156092" title="Donald Trump relaye la lettre de Mgr Viganò">Donald Trump relaye la lettre de Mgr Viganò</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
<div class="time">11 juin 2020</div>
</aside>
</li><li class="post listing post-147044 type-post status-publish format-standard has-post-thumbnail hentry category-breves-2 category-communique-summorum category-divers-summorum category-documents-summorum category-enquete-et-analyse category-informations category-summorum-pontificum-blog tag-application-du-motu-proprio tag-chapelle-de-la-misericorde-cannes tag-icrsp-cannes">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/147044" title="Changement d&#8217;horaire pour la messe à Cannes">Changement d&#8217;horaire pour la messe à Cannes</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/redactionspo" title="Articles par Summorum Pontificum" rel="author">Summorum Pontificum</a></strong>
<div class="time">4 septembre 2018</div>
</aside>
</li><li class="post listing post-147020 type-post status-publish format-standard has-post-thumbnail hentry category-breves-2 category-communique-summorum category-divers-summorum category-documents-summorum category-enquete-et-analyse category-informations category-summorum-pontificum-blog tag-fraternite-saint-pie-x tag-rome-saint-pie-x tag-situation-canonique">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/147020" title="Situation de la FSSPX">Situation de la FSSPX</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/redactionspo" title="Articles par Summorum Pontificum" rel="author">Summorum Pontificum</a></strong>
<div class="time">2 septembre 2018</div>
</aside>
</li><li class="post listing post-145607 type-post status-publish format-standard has-post-thumbnail hentry category-breves category-breves-2 category-divers-americatho category-livre-de-la-semaine-summorum category-questions-et-analyses category-revue-de-presse tag-apologetique tag-foi-catholique tag-religion-2 tag-theologie">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/145607" title="Nouveauté au rayon littérature : Cent réponses catholiques | Marcienne | 20 €">Nouveauté au rayon littérature : Cent réponses catholiques | Marcienne | 20 €</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/admin" title="Articles par Riposte Catholique" rel="author">Riposte Catholique</a></strong>
<div class="time">23 mai 2018</div>
</aside>
</li></ul> </div><div id="glt_widget-7" class="widget cf widget_glt_widget title-style1"><div class="widget_title"><strong>Traduire le site</strong></div><div id="google_language_translator" class="default-language-fr"></div></div><div id="custom_html-3" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3841547823870276" data-ad-slot="4084354164" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="row">
<div class="small-12 columns">

 </div>
</div>
</div>
</div>

<footer id="footer" class="dark ">
<div class="row">
<div class="small-12 medium-6 large-3 columns">
<div id="rss-5" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://feeds.feedburner.com/Christianophobie"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.christianophobie.fr/">Christianophobie</a></strong></div><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/P34QDQwayuc/massachusetts-une-statue-de-la-vierge-incendiee-dans-une-eglise-de-boston">Massachusetts : une statue de la Vierge incendiée dans une église de Boston</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/pJW3fA5l2F8/floride-un-individu-incendie-une-eglise-a-ocala">Floride : un individu incendie une église à Ocala</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/7crbmItQ-iU/sainte-sophie-erdogan-a-signe-le-decret-la-transformant-en-mosquee">Sainte-Sophie : Erdoğan a signé le décret la transformant en mosquée</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/hA7Pw35Ml_c/mozambique-des-terroristes-incendient-une-eglise-catholique-dans-la-province-de-cabo-delgado">Mozambique : des terroristes incendient une église catholique dans la province de Cabo Delgado</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/2MGDBE4pJYM/turquie-saint-sophie-va-redevenir-une-mosquee">Turquie : Saint-Sophie va redevenir une mosquée !</a></li></ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
<div id="rss-10" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://www.lesalonbeige.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lesalonbeige.fr/">Le Salon Beige</a></strong></div><ul><li><a class='rsswidget' href='https://www.lesalonbeige.fr/les-effets-nefastes-dinstitutions-basees-sur-un-droit-devoye-au-profit-des-majorites-changeantes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-effets-nefastes-dinstitutions-basees-sur-un-droit-devoye-au-profit-des-majorites-changeantes'>Les effets néfastes d’institutions basées sur un droit dévoyé au profit des majorités changeantes</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/pologne-andrzej-duda-donne-vainqueur-de-la-presidentielle/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pologne-andrzej-duda-donne-vainqueur-de-la-presidentielle'>Pologne : Andrzej Duda donné vainqueur de la présidentielle</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/la-demographie-est-tres-importante-sil-ny-a-plus-deuropeens-tout-est-perdu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-demographie-est-tres-importante-sil-ny-a-plus-deuropeens-tout-est-perdu'>« La démographie est très importante. S’il n’y a plus d’Européens, tout est perdu »</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/le-maire-rn-de-frejus-david-rachline-elu-1er-vice-president-de-la-communaute-dagglomeration-avec-le-soutien-des-elus-lr/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-maire-rn-de-frejus-david-rachline-elu-1er-vice-president-de-la-communaute-dagglomeration-avec-le-soutien-des-elus-lr'>Le maire RN de Fréjus David Rachline élu 1er vice-président de la communauté d’agglomération avec le soutien des élus LR</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/pape-francois-je-pense-a-sainte-sophie-et-je-ressens-une-grande-douleur/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pape-francois-je-pense-a-sainte-sophie-et-je-ressens-une-grande-douleur'>Pape François : «Je pense à Sainte-Sophie et je ressens une grande douleur.»</a></li></ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
<div id="rss-6" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="http://reponses-catholiques.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.reponses-catholiques.fr/">Réponses Catholique</a></strong></div><ul><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/les-peres-de-leglise-contestent-ils-la-primaute-du-pape/'>Les Pères de l’Eglise contestent-ils la primauté du Pape?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/vivre-maritalement-en-attendant-le-mariage-religieux/'>Vivre maritalement en attendant le mariage religieux?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/hypnotherapie/'>Hypnothérapie</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/que-dire-a-ses-amis-sur-la-foi/'>Que dire à ses amis sur la foi?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/coquille-de-bapteme/'>Coquille de baptême</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/qui-sommes-nous-2/'>Qui sommes nous (2)?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/livres-apocryphes-dans-la-bible-catholique/'>Livres apocryphes dans la Bible catholique?</a></li></ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
<div id="rss-9" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://www.infocatho.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infocatho.fr/">InfoCatho</a></strong></div><ul><li><a class='rsswidget' href='https://www.infocatho.fr/sainte-sophie-redeviendra-une-mosquee/'>Sainte-Sophie redeviendra une mosquée</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/le-projet-de-loi-bioethique-examine-a-lassemblee-nationale-fin-juillet/'>Le projet de loi bioéthique examiné à l’Assemblée nationale fin juillet</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/notre-dame-de-paris-large-consensus-pour-reconstruire-la-fleche-a-lidentique/'>Notre-Dame de Paris : “large consensus” pour reconstruire la flèche à l’identique</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/le-cardinal-parolin-a-lourdes-le-15-aout/'>Le cardinal Parolin à Lourdes le 15 août</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/loeuvre-dorient-met-en-place-un-institut-de-recherche/'>L’Œuvre d’Orient met en place un institut de recherche</a></li></ul></div> </div>
</div>
</footer>


<footer id="subfooter" class="dark  style1">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<div class="subfooter-menu"><ul id="menu-header-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" rel="noopener noreferrer" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong>🕊</strong> Nous aider</a></li>
</ul></div>
<p>Mentions Légales - ©2019 Riposte Catholique Designed by Aryup.com </p>
<div class="subfooter-social">
</div>
</div>
</div>
</div>
</footer>

</div> 
</div> 
<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="glt-translate-trigger"><span class="notranslate">Traduire le site »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Greek"><a href="#" title="Greek" class="nturl notranslate el flag Greek"></a></li><li id="Hungarian"><a href="#" title="Hungarian" class="nturl notranslate hu flag Hungarian"></a></li><li id="Irish"><a href="#" title="Irish" class="nturl notranslate ga flag Irish"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Latin"><a href="#" title="Latin" class="nturl notranslate la flag Latin"></a></li><li id="Luxembourgish"><a href="#" title="Luxembourgish" class="nturl notranslate lb flag Luxembourgish"></a></li><li id="Polish"><a href="#" title="Polish" class="nturl notranslate pl flag Polish"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Swedish"><a href="#" title="Swedish" class="nturl notranslate sv flag Swedish"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages:'zh-CN,en,fr,de,el,hu,ga,it,la,lb,pl,pt,sv', autoDisplay: false}, 'google_language_translator');}</script><script src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.1.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script src='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.1.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cgpHelpers = {"ajaxUrl":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L\u2019adresse de messagerie n\u2019est pas correcte","name_error":"Le pr\u00e9nom est obligatoire","surname_error":"Le nom est obligatoire","profile_error":"Un champ obligatoire n'est pas rempli","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script src='https://www.riposte-catholique.fr/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.3'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<aside id="thb-login" class="mfp-hide thb-login-form light">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="https://www.riposte-catholique.fr/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password" />
<button class="btn " type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="7f773dfffd" /><input type="hidden" name="_wp_http_referer" value="/archives/156558?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" /> </form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="https://www.riposte-catholique.fr/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member" />
<button class="btn " type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="7f773dfffd" /><input type="hidden" name="_wp_http_referer" value="/archives/156558?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" /> </form>
</div>
<div class="thb-register">
<div class="alert alert-warning">Registration is disabled.</div> </div>
</div>
</div>
</aside>
</body>
</html>
