<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.riposte-catholique.fr/xmlrpc.php">

<title>Visite du Pape en Irak: des chrétiens d&#039;Orient circonspects - Riposte-catholique</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.riposte-catholique.fr/archives/158228" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Visite du Pape en Irak: des chrétiens d&#039;Orient circonspects - Riposte-catholique" />
<meta property="og:description" content="La prochaine visite du Pape François en Irak suscite beaucoup d&#8217;espoir, mais aussi des réticences, si l&#8217;on en croit un article du National Catholic Register. Les chrétiens d&#8217;Irak sont certes heureux d’accueillir le Pape &#8211; qui réalise un projet conçu sous Jean-Paul II -, mais expriment certains doutes sur le &#8220;ton&#8221; qui sera employé lors&hellip;" />
<meta property="og:url" content="https://www.riposte-catholique.fr/archives/158228" />
<meta property="og:site_name" content="Riposte-catholique" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts" />
<meta property="article:published_time" content="2021-02-21T21:09:48+00:00" />
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1.jpg" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ripostecatholiq" />
<meta name="twitter:site" content="@ripostecatholiq" />
<meta name="twitter:label1" value="Écrit par">
<meta name="twitter:data1" value="Jean-Marie Vaas">
<meta name="twitter:label2" value="Durée de lecture est.">
<meta name="twitter:data2" value="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riposte-catholique.fr/#website","url":"https://www.riposte-catholique.fr/","name":"Riposte-catholique","description":"La r\u00e9information catholique au quotidien","potentialAction":[{"@type":"SearchAction","target":"https://www.riposte-catholique.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.riposte-catholique.fr/archives/158228#primaryimage","inLanguage":"fr-FR","url":"https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1.jpg","width":945,"height":600},{"@type":"WebPage","@id":"https://www.riposte-catholique.fr/archives/158228#webpage","url":"https://www.riposte-catholique.fr/archives/158228","name":"Visite du Pape en Irak: des chr\u00e9tiens d'Orient circonspects - Riposte-catholique","isPartOf":{"@id":"https://www.riposte-catholique.fr/#website"},"primaryImageOfPage":{"@id":"https://www.riposte-catholique.fr/archives/158228#primaryimage"},"datePublished":"2021-02-21T21:09:48+00:00","dateModified":"2021-02-21T21:09:48+00:00","author":{"@id":"https://www.riposte-catholique.fr/#/schema/person/472a2e77b81bb361e7d4185d747b1dc4"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.riposte-catholique.fr/archives/158228"]}]},{"@type":"Person","@id":"https://www.riposte-catholique.fr/#/schema/person/472a2e77b81bb361e7d4185d747b1dc4","name":"Jean-Marie Vaas"}]}</script>

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux" href="https://www.riposte-catholique.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux des commentaires" href="https://www.riposte-catholique.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Visite du Pape en Irak: des chrétiens d&#8217;Orient circonspects Flux des commentaires" href="https://www.riposte-catholique.fr/archives/158228/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riposte-catholique.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.riposte-catholique.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='https://www.riposte-catholique.fr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='google-language-translator-css' href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.7' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css' href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.7' media='' />
<link rel='stylesheet' id='thb-fa-css' href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.1.5.6' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/style.css?ver=4.1.5.6' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;subset=latin&#038;ver=4.1.5.6' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.riposte-catholique.fr/wp-content/plugins/newsletter/style.css?ver=6.9.4' media='all' />
<link rel='stylesheet' id='cgp-style-css' href='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' media='all' />
<style id='cgp-style-inline-css' type='text/css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ecefef;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #a3a3a3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #f7f8f8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #fff;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #eaefef;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #f4f4f4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #f7f8f8;
    }
    .cgp-faq-item-vote {
        background-color: #f4f4f4;
    }
    .cgp-icon svg {
        fill: #a3a3a3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #b0b0b0;
        box-shadow: -1px 1px 1px -1px #b0b0b0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546aef;
        box-shadow: -1px 1px 1px -1px #546aef;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #eaefef;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #f4f4f4;
        color: #3d55ef;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #ffffff;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' media='screen' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.riposte-catholique.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riposte-catholique.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riposte-catholique.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.riposte-catholique.fr/?p=158228' />
<link rel="alternate" type="application/json+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F158228" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F158228&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.page-id-6192 section#comments {
    display: none;
}

.page-id-156417 .post-content p {
    text-align: center;
    margin-top: 2em;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25953065-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25953065-1');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-158228 single-format-standard thb-boxed-off thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="wrapper" class="open">

<nav id="mobile-menu" class="style1">
<div class="custom_scroll" id="menu-scroll">
<div class="mobile-top">
</div>
<ul id="menu-header" class="mobile-menu"><li id="menu-item-119026" class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li id="menu-item-52461" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li id="menu-item-137031" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li id="menu-item-52466" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li id="menu-item-52465" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li id="menu-item-136813" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong>🕊</strong> Nous aider</a></li>
</ul> <div class="social-links">
</div>
<div class="menu-footer">
</div>
</div>
</nav> 

<div id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed dark">
<div class="row hide-for-large mobile-fixed-header align-middle">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.riposte-catholique.fr/" class="logolink">
<img src="https://www.riposte-catholique.fr/medias/2019/08/logo-mobile-rc.png" class="logoimg" alt="Riposte-catholique" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://www.riposte-catholique.fr/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
<div class="row full-width-row show-for-large">
<div class="medium-8 columns logo">
<a href="https://www.riposte-catholique.fr/" class="logolink">
<img src="https://www.riposte-catholique.fr/medias/2019/08/logo-mobile-rc.png" class="logoimg" alt="Riposte-catholique" />
</a>
<span class="page-title" id="page-title">Visite du Pape en Irak: des chrétiens d&#8217;Orient circonspects</span>
</div>
<div class="medium-4 columns">
</div>
<span class="progress"></span>
</div>
</div>


<div class="subheader show-for-large dark ">
<div class="row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-master" class="sf-menu"><li id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52467"><a href="https://www.riposte-catholique.fr">Accueil</a></li>
<li id="menu-item-152887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152887"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-en-france-riposte">Église en France</a></li>
<li id="menu-item-152888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152888"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/rome-riposte-catholique-blog">Rome</a></li>
<li id="menu-item-152889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152889"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-universelle">Église universelle</a></li>
<li id="menu-item-152890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152890"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/points-non-negociables-riposte-catholique-blog">Principes non négociables</a></li>
<li id="menu-item-135208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135208"><a href="https://www.riposte-catholique.fr/dubia-amoris-laetitia">Dubia Amoris laetitia</a></li>
<li id="menu-item-152846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152846"><a href="https://www.infocatho.fr/">InfoCatho</a></li>
<li id="menu-item-152847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152847"><a target="_blank" rel="noopener noreferrer" href="https://christianophobie.fr/">Christianophobie</a></li>
<li id="menu-item-152848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152848"><a target="_blank" rel="noopener noreferrer" href="https://www.reponses-catholiques.fr/">Réponses Catholiques</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
</ul>
</div>
</div>
</div>


<header class="header style1 boxed light">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.riposte-catholique.fr/" class="logolink">
<img src="https://www.riposte-catholique.fr/medias/2019/08/v3-396.png" class="logoimg" alt="Riposte-catholique" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://www.riposte-catholique.fr/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</header>

<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light menu-light" id="menu_width">
<ul id="menu-header-1" class="sf-menu style1"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong>🕊</strong> Nous aider</a></li>
</ul> <div class="menu-right-content">
</div>
</nav>
</div>
</div>
</div>
<div role="main">
<div id="infinite-article" data-infinite="off" data-infinite-count="" class="off" data-security="2bb53dd1a8">
<div class="row post-detail-row top-padding post-detail-style1">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-158228 type-post status-publish format-standard has-post-thumbnail hentry category-eglise-universelle-2 category-non-classe category-rome" id="post-158228" data-id="158228" data-url="https://www.riposte-catholique.fr/archives/158228">
<div class="breadcrumb-container">
<div class="row no-padding">
<div class="small-12 columns">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.riposte-catholique.fr" rel="home" itemprop="item"><span itemprop="name">Riposte Catholique</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Visite du Pape en Irak: des chrétiens d&#8217;Orient circonspects</span></span><meta itemprop="position" content="2" /></li></ul></nav> </div>
</div>
</div>
<header class="post-title entry-header cf">
<a href="https://www.riposte-catholique.fr/categories/eglise-universelle-2" class="single_category_title category-link-13777" title="Eglise Universelle">Eglise Universelle</a> <h1 class="entry-title" itemprop="name headline">Visite du Pape en Irak: des chrétiens d&#8217;Orient circonspects</h1> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
<div class="time">21 février 2021</div>
</aside>
</header>
<figure class="post-gallery">
<img width="945" height="600" src="https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 945px) 100vw, 945px" data-src="https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1.jpg" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1.jpg 945w, https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1-768x488.jpg 768w, https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1-770x489.jpg 770w, https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1-20x13.jpg 20w, https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1-385x244.jpg 385w" /> </figure>
<div class="share-container">
<div class="post-content-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="post-content entry-content cf">
<div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/archives/158228?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://www.riposte-catholique.fr/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><p style="text-align: justify"><strong>La prochaine visite du Pape François en Irak suscite beaucoup d&#8217;espoir, mais aussi des réticences, si l&#8217;on en croit un article du <em>National Catholic Register</em>.</strong> Les chrétiens d&#8217;Irak sont certes heureux d’accueillir le Pape &#8211; qui réalise un projet conçu sous Jean-Paul II -, mais expriment certains doutes sur le &#8220;ton&#8221; qui sera employé lors de cette visite.</p>
<p style="text-align: justify"><strong>Ils voient d&#8217;abord le risque de visite organisée à des fins purement politique, dans la lignée de la <a href="http://www.vatican.va/content/francesco/fr/travels/2019/outside/documents/papa-francesco_20190204_documento-fratellanza-umana.html">Déclaration d&#8217;Abu Dhabi &#8220;sur la fraternité humaine pour la paix mondiale et la coexistence humaine&#8221;</a>, signée par le Pape François et le Grand imam d&#8217;Al-Azhar Ahmad Al-Tayyeb, le 4 février 2019</strong>. Controversée, ladite déclaration ne prévoit en fait aucun plaidoyer concret pour les chrétiens persécutés. Le Pape François, qui passe à Mossoul, a par ailleurs manqué la chance de rendre visite à la seule visite ouverte de la ville. Il ne passera donc que quelques heures au total dans la Plaine de Ninive.</p>
<p style="text-align: justify"><strong>Quant au dialogue interreligieux, il est perçu avec une certaine méfiance du côté des chrétiens d&#8217;Orient en raison de sa dimension très abstraite en Occident. Selon un prêtre, <em>&#8220;il est vu comme une préoccupation de l&#8217;Occident libéral avec une faible compréhension de la situation sur le terrain&#8221;</em>.</strong> Au passage, combien de fois n&#8217;avons-nous pas croisé ces prêtres orientaux qui critiquent une vision très théorique du monde européen&#8230; En Orient, ce qui compte, c&#8217;est le vécu quotidien, non des colloques ou des <em>pensum</em> abstraits. Peut-être est-ce le défaut d&#8217;un dialogue qui peine sans cesse à s&#8217;enraciner et ne se limite qu&#8217;à des rencontres symboliques, trop peu suivies d&#8217;effets concrets, notamment pour les chrétiens.</p>
<p style="text-align: justify"><strong>Les conditions de la visite &#8211; en pleine crise de Covid &#8211; et les signes de résurgence d&#8217;un État islamique, qui n&#8217;a pas complètement disparu, font aussi craindre un report.</strong> Un attentat eu lieu à Bagdad en janvier dernier. Il y a une semaine, une attaque à la roquette a même fait un mort sur la base américaine d&#8217;Erbil (Kurdistan irakien), non loin de l&#8217;aéroport où le Pape doit arriver le 7 mars prochain. Autant de signes incertains. Mais après tout, c&#8217;est un pari. Et le Pape François veut oser.</p>
<p style="text-align: justify"><strong>Enfin, d&#8217;autres observateurs émettent des réserves sur certains acteurs du monde chrétien oriental.</strong> Il est de notoriété publique que certains prélats font parfois primer les intérêts de leur &#8220;clan&#8221; sur celui de L’Église ou sur celui de leur communauté <em>lato sensu</em>. Certains estiment que le Pape ne fait pas attention à certains comportements douteux. <strong>Tel prêtre nous confie sa douleur quant à certains comportements.</strong> Dans la crise actuelle de l’Église, il est triste de constater que les chrétiens d&#8217;Occident ont été rejoints par des prévarications constatées chez certains chrétiens d&#8217;Orient&#8230;</p>
<p style="text-align: justify">Bref, la visite du Pape sera suivie au détail près. Faudra-t-il redouter les prudences et les retenues qui pourront être de mises ? Mais surtout, quel sera l&#8217;impact de cette visite pour la vie des chrétiens qui, déjà, ne seraient plus que 200 000 en Irak ? Passées les embrassades et les effusions de la visite, il y aura le test du quotidien qui ne trompe pas. Ce ne sera pas la première fois qu&#8217;une visite papale risque de déboucher sur peu de changements concrets.</p>
<p>&nbsp;</p>
</div>
</div>
</div>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>Article précédent</span><h6><a href="https://www.riposte-catholique.fr/archives/158232" title="Les limitations du culte toujours importantes en Europe">Les limitations du culte toujours importantes en Europe</a></h6> </div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span> </div>
</div>
<div class="thb-post-bottom-meta">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Jean-Marie Vaas">
</span>
<time class="date published time" datetime="2021-02-21T22:09:48+01:00" itemprop="datePublished" content="2021-02-21T22:09:48+01:00">21 février 2021</time>
<meta itemprop="name headline" class="entry-title" content="Visite du Pape en Irak: des chrétiens d&#8217;Orient circonspects">
<meta itemprop="dateModified" class="date updated" content="2021-02-21T22:09:48+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Riposte-catholique">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.riposte-catholique.fr/medias/2019/08/v3-396.png">
</span>
<meta itemprop="url" content="https://www.riposte-catholique.fr">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.riposte-catholique.fr/medias/2021/02/y9ls6pidjpg-medium-1.jpg">
<meta itemprop="width" content="945">
<meta itemprop="height" content="600">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.riposte-catholique.fr/archives/158228" content="https://www.riposte-catholique.fr/archives/158228">
</div>
</article>

<section id="comments" class="cf expanded-comments-on">
<a id="comment-toggle">Commentaire <span>(0)</span></a>
<div class="comment-content-container">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/158228?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.riposte-catholique.fr/wp-comments-post.php" method="post" id="form-comment" class="comment-form"><p class="comment-notes">Votre courriel ne sera pas visible. Les champs obligatoires sont marqués d&#039;une étoile.</p><div class="row"><div class="small-12 columns"><label>Votre commentaire</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><label>Votre nom <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="small-12 medium-6 columns"><label>Votre courriel <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="small-12 columns"><label>Site internet</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="black" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='158228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35d4c3c702" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30" /></p></form> </div>
</div>
</section>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner fixed-me">
<div id="thb_categoryposts_widget-9" class="widget cf widget_categoryposts title-style1"><div class="widget_title"><strong>ACTION !</strong></div><div class="post style3 post-150085 type-post status-publish format-standard has-post-thumbnail hentry category-action category-eglise-en-france-riposte category-en-une category-riposte-catholique-blog tag-profanations-deglises-france">
<figure class="post-gallery">
<a href="https://www.riposte-catholique.fr/archives/150085" rel="bookmark" title="Profanations d’églises : une pétition pour les dénoncer">
<img width="640" height="312" src="https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 640px) 100vw, 640px" data-src="https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300.jpg" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300.jpg 770w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-300x146.jpg 300w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-768x374.jpg 768w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-200x97.jpg 200w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-600x292.jpg 600w" /> </a>
</figure>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/150085" title="Profanations d’églises : une pétition pour les dénoncer">Profanations d’églises : une pétition pour les dénoncer</a></h5> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/admin" title="Articles par Riposte Catholique" rel="author">Riposte Catholique</a></strong>
<div class="time">24 février 2019</div>
</aside>
<div class="post-content entry-content small">
<p>Spero, une association amie qui vient de se créer, a lancé une pétition dénonçant les&hellip;</p>
</div>
</div><ul class="category-posts-10 point-list"></ul> </div><div id="text-65" class="widget cf widget_text title-style1"><div class="widget_title"><strong>Abonnez-vous à nos lettres</strong></div> <div class="textwidget"><div class="tnp tnp-subscription">
<form method="post" action="https://www.riposte-catholique.fr/?na=s">
<input type="hidden" name="nr" value="page"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">Courriel</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl1"><input type="checkbox" id="nl1" name="nl[]" value="1" checked>&nbsp;Je souhaite m&#039;abonner à la Lettre Hebdomadaire</label></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl2"><input type="checkbox" id="nl2" name="nl[]" value="2" checked>&nbsp;Je souhaite m&#039;abonner à la Lettre Quotidienne</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Je m&#039;abonne !">
</div>
</form>
</div>
</div>
</div><div id="text-63" class="widget cf widget_text title-style1"><div class="widget_title"><strong>RIPOSTE CATHOLIQUE SOUTIENT</strong></div> <div class="textwidget"><div align="center">
<h3><a href="http://www.reponses-catholiques.fr/" target="_blank" rel="noopener noreferrer"><u>REPONSES-CATHOLIQUES.FR</u></a></h3>
<p><img src="https://i0.wp.com/www.reponses-catholiques.fr/wp-content/uploads/2016/12/banniere-abonnement-nlv2.jpg?ssl=1" alt="Abonnement à la Newsletter Réponses Catholique" usemap="#maprepcatho" width="278" height="123" /></p>
<map name="maprepcatho">
<area alt="Site Réponses Catholique" coords="0,0,277,63" shape="rect" href="http://www.reponses-catholiques.fr/" target="_blank" />
<area alt="Posez vos questions" coords="0,64,133,122" shape="rect" href="http://www.reponses-catholiques.fr/poser-vos-questions/" target="_blank" />
<area alt="Recevez nos réponses" coords="134,64,277,122" shape="rect" href="http://www.reponses-catholiques.fr/lettre-dactualites/" target="_blank" />
</map>
</div>
</div>
</div><div id="search-8" class="widget cf widget_search title-style1"><div class="widget_title"><strong>RECHERCHER SUR LE BLOGUE</strong></div>
<form method="get" class="searchform" role="search" action="https://www.riposte-catholique.fr/">
<fieldset>
<input name="s" type="text" placeholder="Rechercher..." class="s">
<input type="submit" value="Search">
</fieldset>
</form>
</div><div id="thb_categoryposts_widget-7" class="widget cf widget_categoryposts title-style1"><div class="widget_title"><strong>NOS BRÈVES</strong></div><div class="post style3 post-158202 type-post status-publish format-standard hentry category-avortement-jeanne-smits category-breves-2 category-en-une tag-legislation-ivg tag-lrem tag-ps">
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/158202" title="Allongement du délai de l&#8217;IVG : devant l&#8217;opposition LR, le texte retiré de l&#8217;ordre du jour de l&#8217;Assemblée">Allongement du délai de l&#8217;IVG : devant l&#8217;opposition LR, le texte retiré de l&#8217;ordre du jour de l&#8217;Assemblée</a></h5> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/lbgreffegmail-com" title="Articles par Rédaction Riposte Catholique" rel="author">Rédaction Riposte Catholique</a></strong>
<div class="time">20 février 2021</div>
</aside>
<div class="post-content entry-content small">
<p>Socialistes – enfin ce qu&#8217;il en reste – et majorité LREM voulaient étendre encore plus&hellip;</p>
</div>
</div><ul class="category-posts-14567 point-list"><li class="post listing post-157832 type-post status-publish format-standard has-post-thumbnail hentry category-breves category-breves-2 category-eglise-en-france category-en-une category-en-une-en-une category-riposte-catholique-blog">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/157832" title="L’église Saint-Nicolas du Chardonnet mise à l’honneur dans un tweet officiel">L’église Saint-Nicolas du Chardonnet mise à l’honneur dans un tweet officiel</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
<div class="time">24 décembre 2020</div>
</aside>
</li><li class="post listing post-156103 type-post status-publish format-standard has-post-thumbnail hentry category-americatho category-breves-2 category-divers-americatho category-eglise-universelle-2 category-en-une category-episcopat-americatho tag-notre-eglise tag-priere">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/156103" title="Pour les évêques des États-Unis la communion sur la langue ne soulève pas de problèmes sanitaires">Pour les évêques des États-Unis la communion sur la langue ne soulève pas de problèmes sanitaires</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
<div class="time">11 juin 2020</div>
</aside>
</li><li class="post listing post-156092 type-post status-publish format-standard has-post-thumbnail hentry category-americatho category-breves category-breves-2 category-divers-americatho category-eglise-universelle category-en-une category-non-classe category-nonce tag-chretiens tag-culture-de-vie">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/156092" title="Donald Trump relaye la lettre de Mgr Viganò">Donald Trump relaye la lettre de Mgr Viganò</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
<div class="time">11 juin 2020</div>
</aside>
</li><li class="post listing post-147044 type-post status-publish format-standard has-post-thumbnail hentry category-breves-2 category-communique-summorum category-divers-summorum category-documents-summorum category-enquete-et-analyse category-informations category-summorum-pontificum-blog tag-application-du-motu-proprio tag-chapelle-de-la-misericorde-cannes tag-icrsp-cannes">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/147044" title="Changement d&#8217;horaire pour la messe à Cannes">Changement d&#8217;horaire pour la messe à Cannes</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/redactionspo" title="Articles par Summorum Pontificum" rel="author">Summorum Pontificum</a></strong>
<div class="time">4 septembre 2018</div>
</aside>
</li></ul> </div><div id="glt_widget-7" class="widget cf widget_glt_widget title-style1"><div class="widget_title"><strong>Traduire le site</strong></div><div id="google_language_translator" class="default-language-fr"></div></div><div id="custom_html-3" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3841547823870276" data-ad-slot="4084354164" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="row">
<div class="small-12 columns">

 </div>
</div>
</div>
</div>

<footer id="footer" class="dark ">
<div class="row">
<div class="small-12 medium-6 large-3 columns">
<div id="rss-5" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://feeds.feedburner.com/Christianophobie"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.christianophobie.fr/">Christianophobie</a></strong></div><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/5v1jR6wZLV0/pakistan-une-infirmiere-chretienne-accusee-a-tort-de-blaspheme-contre-lislam-lynchee-par-ses-collegues">Pakistan : une infirmière chrétienne accusée à tort de blasphème contre l’islam lynchée par ses collègues</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/KeXfvnHJ6mg/soudan-un-adolescent-incendie-une-eglise-protestante-a-tamboul">Soudan : un adolescent incendie une église protestante à Tamboul</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/8s0iWIZPZjw/montbeliard-25-les-combles-du-presbytere-protestant-detruits-par-un-incendie">Montbéliard (25) : les combles du presbytère protestant détruits par un incendie</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/5Hviurb__J4/thouars-79-quatre-mois-apres-lincendie-criminel-leglise-saint-laon-rouvre-au-public">Thouars (79) : Quatre mois après l’incendie criminel, l’église Saint-Laon rouvre au public</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/vCsefjwKwDQ/fontenoy-belgique-la-statue-de-saint-michel-volee-dans-leglise">Fontenoy (Belgique) : la statue de saint Michel volée dans l’église</a></li></ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
<div id="rss-10" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://www.lesalonbeige.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Le Salon Beige</a></strong></div></div> </div>
<div class="small-12 medium-6 large-3 columns">
<div id="rss-6" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="http://reponses-catholiques.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.reponses-catholiques.fr/">Réponses Catholique</a></strong></div><ul><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/quest-ce-que-la-bible-et-a-quoi-sert-elle/'>Qu’est ce que la Bible et à quoi sert-elle? (1/2)</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/sens-de-lencensement-dun-defunt/'>Sens de l’encensement d’un défunt</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/est-il-moral-dinvestir-dans-les-bitcoins/'>Est-il moral d’investir dans les bitcoins?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/comment-maintenir-une-paroisse-qui-perd-son-pretre/'>Comment maintenir une paroisse qui perd son prêtre?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/un-cardinal-proto-diacre-pape/'>Un cardinal proto-diacre Pape?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/le-vatican-autorise-t-il-la-vaccination-a-arn-messager/'>Le Vatican autorise-t-il la vaccination à ARN messager?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/peut-on-se-marier-religieusement-et-non-civilement/'>Peut-on se marier religieusement et non civilement?</a></li></ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
<div id="rss-9" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://www.infocatho.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infocatho.fr/">InfoCatho</a></strong></div><ul><li><a class='rsswidget' href='https://www.infocatho.fr/visite-du-pape-en-irak-plus-de-4500-inscrits-a-la-messe-derbil/'>Visite du Pape en Irak : plus de 4500 inscrits à la messe d’Erbil</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/etats-unis-un-eveque-met-en-cause-la-piete-de-joe-biden/'>États-Unis : un évêque remet en cause la piété de Joe Biden</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/rome-le-pape-celebre-le-mercredi-des-cendres/'>Rome : le Pape célèbre le mercredi des Cendres</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/voyage-du-pape-en-irak-soutien-de-lambassade-de-france/'>Voyage du Pape en Irak : soutien de l’Ambassade de France</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/ordination-episcopale-de-mgr-jean-luc-garin/'>Ordination épiscopale de Mgr Jean-Luc Garin</a></li></ul></div> </div>
</div>
</footer>


<footer id="subfooter" class="dark  style1">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<div class="subfooter-menu"><ul id="menu-header-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" rel="noopener noreferrer" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong>🕊</strong> Nous aider</a></li>
</ul></div>
<p>Mentions Légales - ©2019 Riposte Catholique Designed by Aryup.com </p>
<div class="subfooter-social">
</div>
</div>
</div>
</div>
</footer>

</div> 
</div> 
<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="glt-translate-trigger"><span class="notranslate">Traduire le site »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Greek"><a href="#" title="Greek" class="nturl notranslate el flag Greek"></a></li><li id="Hungarian"><a href="#" title="Hungarian" class="nturl notranslate hu flag Hungarian"></a></li><li id="Irish"><a href="#" title="Irish" class="nturl notranslate ga flag Irish"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Latin"><a href="#" title="Latin" class="nturl notranslate la flag Latin"></a></li><li id="Luxembourgish"><a href="#" title="Luxembourgish" class="nturl notranslate lb flag Luxembourgish"></a></li><li id="Polish"><a href="#" title="Polish" class="nturl notranslate pl flag Polish"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Swedish"><a href="#" title="Swedish" class="nturl notranslate sv flag Swedish"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages:'zh-CN,en,fr,de,el,hu,ga,it,la,lb,pl,pt,sv', autoDisplay: false}, 'google_language_translator');}</script><script src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.7'></script>
<script src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.1.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script src='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.1.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cgpHelpers = {"ajaxUrl":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script async="async" src='https://www.riposte-catholique.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<aside id="thb-login" class="mfp-hide thb-login-form light">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="https://www.riposte-catholique.fr/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password" />
<button class="btn " type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="2f0a008957" /><input type="hidden" name="_wp_http_referer" value="/archives/158228?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" /> </form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="https://www.riposte-catholique.fr/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member" />
<button class="btn " type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="2f0a008957" /><input type="hidden" name="_wp_http_referer" value="/archives/158228?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" /> </form>
</div>
<div class="thb-register">
<div class="alert alert-warning">Registration is disabled.</div> </div>
</div>
</div>
</aside>
</body>
</html>
