<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.riposte-catholique.fr/xmlrpc.php">

<title>Les ventes de soutanes ont augmenté de 145 % entre 1999 et 2016 - Riposte-catholique</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.riposte-catholique.fr/archives/159124" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les ventes de soutanes ont augmenté de 145 % entre 1999 et 2016 - Riposte-catholique" />
<meta property="og:description" content="Famille chrétienne consacre un article au retour de la soutane, au-delà des cercles traditionalistes, dans le clergé diocésain : Elle n’est plus l’apanage des tradis, ni de la Communauté Saint-Martin. De plus en plus de jeunes prêtres diocésains la revêtent. Après des années de purgatoire, la soutane est de retour. « Aux sessions de formation continue&hellip;" />
<meta property="og:url" content="https://www.riposte-catholique.fr/archives/159124" />
<meta property="og:site_name" content="Riposte-catholique" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts" />
<meta property="article:published_time" content="2021-04-25T13:14:16+00:00" />
<meta property="article:modified_time" content="2021-04-25T13:14:17+00:00" />
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ripostecatholiq" />
<meta name="twitter:site" content="@ripostecatholiq" />
<meta name="twitter:label1" value="Écrit par">
<meta name="twitter:data1" value="Maximilien Bernard">
<meta name="twitter:label2" value="Durée de lecture est.">
<meta name="twitter:data2" value="6 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.riposte-catholique.fr/#website","url":"https://www.riposte-catholique.fr/","name":"Riposte-catholique","description":"La r\u00e9information catholique au quotidien","potentialAction":[{"@type":"SearchAction","target":"https://www.riposte-catholique.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.riposte-catholique.fr/archives/159124#primaryimage","inLanguage":"fr-FR","url":"https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver.jpg","width":960,"height":960},{"@type":"WebPage","@id":"https://www.riposte-catholique.fr/archives/159124#webpage","url":"https://www.riposte-catholique.fr/archives/159124","name":"Les ventes de soutanes ont augment\u00e9 de 145\u2009% entre\u00a01999 et\u00a02016 - Riposte-catholique","isPartOf":{"@id":"https://www.riposte-catholique.fr/#website"},"primaryImageOfPage":{"@id":"https://www.riposte-catholique.fr/archives/159124#primaryimage"},"datePublished":"2021-04-25T13:14:16+00:00","dateModified":"2021-04-25T13:14:17+00:00","author":{"@id":"https://www.riposte-catholique.fr/#/schema/person/552cbed1c121d2af8f39ec6b2c44b90a"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.riposte-catholique.fr/archives/159124"]}]},{"@type":"Person","@id":"https://www.riposte-catholique.fr/#/schema/person/552cbed1c121d2af8f39ec6b2c44b90a","name":"Maximilien Bernard","sameAs":["http://www.Perepiscopus.org"]}]}</script>

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux" href="https://www.riposte-catholique.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux des commentaires" href="https://www.riposte-catholique.fr/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riposte-catholique.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.riposte-catholique.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='https://www.riposte-catholique.fr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='google-language-translator-css' href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.8' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css' href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.8' media='' />
<link rel='stylesheet' id='thb-fa-css' href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.1.5.6' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/style.css?ver=4.1.5.6' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;subset=latin&#038;ver=4.1.5.6' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.riposte-catholique.fr/wp-content/plugins/newsletter/style.css?ver=7.0.3' media='all' />
<link rel='stylesheet' id='cgp-style-css' href='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' media='all' />
<style id='cgp-style-inline-css' type='text/css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ecefef;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #a3a3a3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #f7f8f8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #fff;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #eaefef;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #f4f4f4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #f7f8f8;
    }
    .cgp-faq-item-vote {
        background-color: #f4f4f4;
    }
    .cgp-icon svg {
        fill: #a3a3a3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #b0b0b0;
        box-shadow: -1px 1px 1px -1px #b0b0b0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546aef;
        box-shadow: -1px 1px 1px -1px #546aef;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #eaefef;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #f4f4f4;
        color: #3d55ef;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #ffffff;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' media='screen' />
<![endif]-->
<script src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.riposte-catholique.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riposte-catholique.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riposte-catholique.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.riposte-catholique.fr/?p=159124' />
<link rel="alternate" type="application/json+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F159124" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F159124&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.page-id-6192 section#comments {
    display: none;
}

.page-id-156417 .post-content p {
    text-align: center;
    margin-top: 2em;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25953065-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25953065-1');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-159124 single-format-standard thb-boxed-off thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="wrapper" class="open">

<nav id="mobile-menu" class="style1">
<div class="custom_scroll" id="menu-scroll">
<div class="mobile-top">
</div>
<ul id="menu-header" class="mobile-menu"><li id="menu-item-119026" class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li id="menu-item-52461" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li id="menu-item-137031" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li id="menu-item-52466" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li id="menu-item-52465" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li id="menu-item-136813" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong>?</strong> Nous aider</a></li>
</ul> <div class="social-links">
</div>
<div class="menu-footer">
</div>
</div>
</nav> 

<div id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed dark">
<div class="row hide-for-large mobile-fixed-header align-middle">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.riposte-catholique.fr/" class="logolink">
<img src="https://www.riposte-catholique.fr/medias/2019/08/logo-mobile-rc.png" class="logoimg" alt="Riposte-catholique" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://www.riposte-catholique.fr/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
<div class="row full-width-row show-for-large">
<div class="medium-8 columns logo">
<a href="https://www.riposte-catholique.fr/" class="logolink">
<img src="https://www.riposte-catholique.fr/medias/2019/08/logo-mobile-rc.png" class="logoimg" alt="Riposte-catholique" />
</a>
<span class="page-title" id="page-title">Les ventes de soutanes ont augmenté de 145 % entre 1999 et 2016</span>
</div>
<div class="medium-4 columns">
</div>
<span class="progress"></span>
</div>
</div>


<div class="subheader show-for-large dark ">
<div class="row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-master" class="sf-menu"><li id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52467"><a href="https://www.riposte-catholique.fr">Accueil</a></li>
<li id="menu-item-152887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152887"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-en-france-riposte">Église en France</a></li>
<li id="menu-item-152888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152888"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/rome-riposte-catholique-blog">Rome</a></li>
<li id="menu-item-152889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152889"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-universelle">Église universelle</a></li>
<li id="menu-item-152890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152890"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/points-non-negociables-riposte-catholique-blog">Principes non négociables</a></li>
<li id="menu-item-135208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135208"><a href="https://www.riposte-catholique.fr/dubia-amoris-laetitia">Dubia Amoris laetitia</a></li>
<li id="menu-item-152846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152846"><a href="https://www.infocatho.fr/">InfoCatho</a></li>
<li id="menu-item-152847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152847"><a target="_blank" rel="noopener noreferrer" href="https://christianophobie.fr/">Christianophobie</a></li>
<li id="menu-item-152848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152848"><a target="_blank" rel="noopener noreferrer" href="https://www.reponses-catholiques.fr/">Réponses Catholiques</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
</ul>
</div>
</div>
</div>


<header class="header style1 boxed light">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.riposte-catholique.fr/" class="logolink">
<img src="https://www.riposte-catholique.fr/medias/2019/08/v3-396.png" class="logoimg" alt="Riposte-catholique" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://www.riposte-catholique.fr/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</header>

<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light menu-light" id="menu_width">
<ul id="menu-header-1" class="sf-menu style1"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong>?</strong> Nous aider</a></li>
</ul> <div class="menu-right-content">
</div>
</nav>
</div>
</div>
</div>
<div role="main">
<div id="infinite-article" data-infinite="off" data-infinite-count="" class="off" data-security="7325e98406">
<div class="row post-detail-row top-padding post-detail-style1">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-159124 type-post status-publish format-standard has-post-thumbnail hentry category-breves category-eglise-en-france-riposte category-identite-catholique category-perepiscopus" id="post-159124" data-id="159124" data-url="https://www.riposte-catholique.fr/archives/159124">
<div class="breadcrumb-container">
<div class="row no-padding">
<div class="small-12 columns">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.riposte-catholique.fr" rel="home" itemprop="item"><span itemprop="name">Riposte Catholique</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Les ventes de soutanes ont augmenté de 145 % entre 1999 et 2016</span></span><meta itemprop="position" content="2" /></li></ul></nav> </div>
</div>
</div>
<header class="post-title entry-header cf">
<a href="https://www.riposte-catholique.fr/categories/perepiscopus" class="single_category_title category-link-1039" title="Perepiscopus">Perepiscopus</a> <h1 class="entry-title" itemprop="name headline">Les ventes de soutanes ont augmenté de 145 % entre 1999 et 2016</h1> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/perepiscopus" title="Articles par Maximilien Bernard" rel="author">Maximilien Bernard</a></strong>
<div class="time">25 avril 2021</div>
</aside>
</header>
<figure class="post-gallery">
<img width="960" height="960" src="https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 960px) 100vw, 960px" data-src="https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver.jpg" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver.jpg 960w, https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver-150x150.jpg 150w, https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver-300x300.jpg 300w, https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver-768x768.jpg 768w, https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver-200x200.jpg 200w, https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver-600x600.jpg 600w, https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver-75x75.jpg 75w" /> </figure>
<div class="share-container">
<div class="post-content-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="post-content entry-content cf">
<div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/archives/159124?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://www.riposte-catholique.fr/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><p><a href="https://www.famillechretienne.fr/3658/article/avec-ma-soutane-je-suis-lhomme-sandwich-du-bon-dieu?utm_medium=Newsletters&amp;utm_source=newsletter_actu&amp;utm_campaign=20210420&amp;_ope=eyJndWlkIjoiNjZmOGQyZDhlMzAyNWFkMWZlODYzNjMzZDE3NTZlY2UifQ%3D%3D">Famille chrétienne</a> consacre un article au retour de la soutane, au-delà des cercles traditionalistes, dans le clergé diocésain :</p>
<blockquote>
<p style="text-align: justify;">Elle n’est plus l’apanage des tradis, ni de la Communauté Saint-Martin. De plus en plus de jeunes prêtres diocésains la revêtent. Après des années de purgatoire, la soutane est de retour. «<em> Aux sessions de formation continue de ma province ecclésiastique </em><em>[Rouen, Ndlr], nous</em><em> étions deux à la porter </em><em>en</em><em> 2014.</em><em> Nous sommes aujourd’hui une dizaine, soit la moitié des participants </em>», remarque l’abbé<strong> Laurent Gastineau</strong>, ordonné prêtre il y a quatre ans dans le diocèse de Séez. Un phénomène confirmé par l’entreprise Arte Houssard, fabricant de soutanes sur mesure, qui a vu ses ventes augmenter de 145 % entre 1999 et 2016. «<em> Nous avons toujours eu des clients, </em><em>essentiellement des tradis, auxquels s’ajoute aujourd’hui la nou</em><em>velle génération de prêtres qui veulent en avoir une, </em><em>même s’ils ne la portent</em><em> pas tous les jours </em>», confie Stéphanie, la responsable du magasin parisien.</p>
<p style="text-align: justify;">Lorsqu’on les interroge sur les raisons de ce choix vestimentaire, ces prêtres avancent d’abord l’obéissance aux normes ecclésiastiques. «<em> Le Directoire pour le ministère et la vie des prêtres [Artège, 2013, Ndlr] nous demande de porter un habit clérical. S’il ne fait pas de la soutane le seul habit possible, il la cite très clairement en premier, lui donnant ainsi la primauté </em>», estime le Père<strong> Stanislas Briard</strong>, vicaire de la paroisse Notre-Dame de Coutances (Manche), qui la revêt de manière habituelle depuis son ordination.</p>
<p style="text-align: justify;">La primauté, non l’exclusivité&#8230; Alors, pourquoi pas le clergyman ? « <em>La soutane est aujourd’hui encore l’habit traditionnel des clercs dans l’Église</em>, considère Don<strong> Louis-Hervé Guiny</strong>, membre de la Communauté Saint-Martin. <em>Qui reconnaîtrait</em><em> le Saint-Père sans sa soutane blanche ? </em><em>Mê</em><em>me chez ceux qui se so</em><em>nt éloignés de l’Église, la soutane est</em><em> bien souvent restée dans les mentalités et continue d’identifier “le curé”. </em>» Une identification qui serait moins évidente avec le clergyman. Ceux qui l’ont porté en alternance avec la soutane l’ont tous constaté. «<em> Le clergyman ne parle qu’aux cathos</em>, remarque le Père <strong>Marc-Olivier de Vaugiraud</strong>, 38 ans, ancien vicaire dans les Yvelines. <em>En outre, la soutane est plus visible. Si je mets deux écharpes, on continue de la voir. Je suis deux fois plus interpellé quand je la porte ! </em>» Même constat pour l’abbé Gastineau qui assure être, en soutane, «<em> certain de ne pas voyager seul dans le train </em>»<em>,</em> et se rappelle une traversée de Paris rendue épuisante par un déluge de sollicitations. «<em> Je comprends que certains veuillent l’enlever pour être tranquilles ! </em>», plaisante-t-il.</p>
<p style="text-align: justify;">Certains passants n’hésitent pas en effet à demander des bénédictions, des prières, comment recevoir le baptême ou faire sa première communion. Plusieurs prêtres notent également que visibilité rime avec disponibilité. Vicaire de la basilique d’Argenteuil (Val-d’Oise), le Père <strong>David Lamballe</strong> rapporte qu’on lui a plusieurs fois demandé la confession dans la rue ou le métro. «<em> Quand je dois me déplacer d’un endroit à un autre, j’ai intérêt à prévoir large car je sais que je serai sollicité. Pou</em><em>r les gens,</em><em> la soutane signifie que je suis “en service”, </em><em>à leur disposition. </em>»</p>
<p style="text-align: justify;">À entendre ses adeptes, la soutane est aussi un excellent outil d’évangélisation. «<em> Dans une société de plus en plus sécularisée, la soutane joue son rôle de signe qu’il existe une autre réalité</em>, indique Don Guiny.<em> Elle incite à se poser des questions et à entrer</em><em> en contact. </em>» À Mantes-la-Jolie, le Père de Vaugiraud a régulièrement expérimenté la dimension missionnaire de sa longue robe noire. Entrant un jour dans un bar devant lequel il était passé quelques minutes auparavant, le patron lui a confié que sa soutane avait provoqué une discussion parmi les clients. «<em> Le Bon Dieu s’est invité dans leur conversation. Nous avons longuement parlé de la charité, de l’amour du Christ. Ce bout d</em><em>e tissu, que les franciscains du Bronx appellent “l’homélie silencieuse”, m’a permis d’introduire dans un cœur le nom de Jésus. Je suis l’homme-sandwich du Bon Dieu ! </em>»<em>,</em> conclut-il. «<em> La soutane est </em><em>un moyen efficace pour aller aux périphéries, particulièrement vers les musulmans qui sont plus respectueux </em><em>avec les personnes qui affichent leur foi </em>», confirme l’abbé <strong>Raphaël Dubrule</strong>, missionnaire de la Miséricorde divine installé dans le cœur de Toulon. Parce que leur apostolat est entre autres dédié à l’évangélisation des personnes musulmanes, les membres de cette société de prêtres sont vêtus d’une soutane blanche évoquant l’habit des Pères Blancs. Dans un quartier composé à 75 % de musulmans, cette présence religieuse chrétienne manifeste a un impact considérable sur la population. «<em> Les salafistes ne s’approchent pas trop. Ils se disent que c’est un espace chrétien, déjà occupé par les “hommes en blanc”. E</em><em>t les Français de c</em><em>ulture chrétienne, même s’ils sont éloignés de l’Église, apprécient que ceux qui sont en habit religieux soient catholiques. C’est pour eux une petite marque d’espérance </em>», ajoute l’abbé Dubrule.</p>
<p style="text-align: justify;">Si elle parle à ceux qui la croisent dans la rue, la soutane adresse aussi un message à celui qui la porte en lui rappelant sa consécration au Christ. Le Père Lamballe souligne que le prêtre l’embrasse le matin avant de l’enfiler et qu’elle lui permet de se souvenir «<em> qui il est, pour qui il vit et au service de qui il se met </em>». Sur un plan plus spirituel, poursuit-il, «<em> de même que le scapulaire</em><em> nous met sous la protection de la Sainte Vierge, la soutane met le prêtre sous le manteau de Celui à qui il appartient en premier </em>». Elle l’oblige également à une certaine retenue. « <em>Je sais que je suis regardé</em>, explique l’abbé Gastineau, <em>ça influence mon comportement, ça me fortifie dans les vertus. </em>» Si l’habit ne fait pas le moine, il peut y contribuer&#8230;</p>
<p style="text-align: justify;">Ce retour en grâce de la soutane est cependant loin de faire l’unanimité. Elle en agace certains qui lui reprochent son caractère ostentatoire ou dépassé, quand ce n’est pas sa connotation idéologique, traduisez « intégriste ». «<em> C’est quitte ou double</em>, concède le Père de Vaugiraud, <em>mais je préfère prendre ce risque plutôt que de disparaître du champ social, d’autant que la crispation vient surtout du clergé, en particulier des supérieurs qui analysent cela comme une revanche sur le Concile, et aussi de quelques cathos, mais jamais de la part de ceux qui sont plus éloignés de l’Église. </em>»</p>
<p style="text-align: justify;">Ce débat serait-il générationnel ? Assurément, mais il est aussi et surtout philosophique, voire stratégique. L’abbé Gastineau se souvient que lorsqu’il était au séminaire, il était «<em> impensable </em>» pour les futurs prêtres d’y arborer un vêtement ecclésiastique (ils avaient l’obligation d’être en civil), mais que tous dissimulaient une soutane dans leur placard. «<em> Nous la portions à l’extérieur après nous être changés en cachette. Même si ce n’est pas la raison principale, je pense que nous l’avons sans doute aussi adoptée en réaction à une génération de prêtres à laquelle nous ne parvenions pas à nous identifier »</em>, confesse-t-il.</p>
<p style="text-align: justify;">«<em> Choisir la soutane correspond à une certaine vision du monde et de l’Église </em>», analyse le Père de Vaugiraud. À une époque, certains ont pensé qu’elle constituait un obstacle à leur apostolat. Aujourd’hui, beaucoup de jeunes prêtres estiment qu’elle est leur meilleure alliée dans une société déchristianisée. Peu convaincus par l’expérience du levain dans la pâte, ils ont opté pour être la «<em> lumière du monde </em>». «<em> Mais attention, être en soutane ne signifie pas qu’on est plus saint. Et avant de savoir si on la portera ou non, ce qui compte est de savoir quel homme on va mettre dedans </em>», conclut le Père de Vaugiraud.</p>
<p style="text-align: justify;">Longue, ample, noire, fermée par trente-trois boutons, surmontée d’un col blanc et barrée d’une large ceinture, la soutane, comme l’habit des religieux, constitue pour celui qui la revêt une sorte de clôture. Elle est un signe de pénitence, d’abnégation, de renoncement au monde, on dit aussi de « mort au monde », que vient renforcer sa couleur noire. La soutane symbolise la pauvreté, le col l’obéissance et la ceinture la chasteté, les trois conseils évangéliques sur lesquels s’appuie une vie engagée dans la suite radicale du Christ, nous dit Benoît XVI. Elle est violette pour les évêques, rouge pour les cardinaux, défenseurs de l’Église jusqu’au martyre si nécessaire, blanche pour le pape, et pour les missionnaires (pour des raisons climatiques).</p>
</blockquote>
</div>
</div>
</div>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>Article précédent</span><h6><a href="https://www.riposte-catholique.fr/archives/159122" title="La communauté Saint-Martin devrait reprendre le sanctuaire du Mont-Saint-Michel">La communauté Saint-Martin devrait reprendre le sanctuaire du Mont-Saint-Michel</a></h6> </div>
<div class="small-12 medium-6 columns">
<span>Article suivant</span><h6><a href="https://www.riposte-catholique.fr/archives/159126" title="Centre " Teilhard de Chardin"">Centre "Teilhard de Chardin"</a></h6> </div>
</div>
<div class="thb-post-bottom-meta">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Maximilien Bernard">
</span>
<time class="date published time" datetime="2021-04-25T15:14:16+02:00" itemprop="datePublished" content="2021-04-25T15:14:16+02:00">25 avril 2021</time>
<meta itemprop="name headline" class="entry-title" content="Les ventes de soutanes ont augmenté de 145 % entre 1999 et 2016">
<meta itemprop="dateModified" class="date updated" content="2021-04-25T15:14:17+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Riposte-catholique">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.riposte-catholique.fr/medias/2019/08/v3-396.png">
</span>
<meta itemprop="url" content="https://www.riposte-catholique.fr">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.riposte-catholique.fr/medias/2019/03/soutane-hiver.jpg">
<meta itemprop="width" content="960">
<meta itemprop="height" content="960">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.riposte-catholique.fr/archives/159124" content="https://www.riposte-catholique.fr/archives/159124">
</div>
</article>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner fixed-me">
<div id="thb_categoryposts_widget-9" class="widget cf widget_categoryposts title-style1"><div class="widget_title"><strong>ACTION !</strong></div><div class="post style3 post-150085 type-post status-publish format-standard has-post-thumbnail hentry category-action category-eglise-en-france-riposte category-en-une category-riposte-catholique-blog">
<figure class="post-gallery">
<a href="https://www.riposte-catholique.fr/archives/150085" rel="bookmark" title="Profanations d’églises : une pétition pour les dénoncer">
<img width="640" height="312" src="https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 640px) 100vw, 640px" data-src="https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300.jpg" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300.jpg 770w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-300x146.jpg 300w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-768x374.jpg 768w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-200x97.jpg 200w, https://www.riposte-catholique.fr/medias/2019/02/non-profanations-eglises_1200x300-600x292.jpg 600w" /> </a>
</figure>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/150085" title="Profanations d’églises : une pétition pour les dénoncer">Profanations d’églises : une pétition pour les dénoncer</a></h5> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/admin" title="Articles par Riposte Catholique" rel="author">Riposte Catholique</a></strong>
<div class="time">24 février 2019</div>
</aside>
<div class="post-content entry-content small">
<p>Spero, une association amie qui vient de se créer, a lancé une pétition dénonçant les&hellip;</p>
</div>
</div><ul class="category-posts-10 point-list"></ul> </div><div id="text-65" class="widget cf widget_text title-style1"><div class="widget_title"><strong>Abonnez-vous à nos lettres</strong></div> <div class="textwidget"><div class="tnp tnp-subscription">
<form method="post" action="https://www.riposte-catholique.fr/?na=s">
<input type="hidden" name="nr" value="page"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">Courriel</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl1"><input type="checkbox" id="nl1" name="nl[]" value="1" checked>&nbsp;Je souhaite m&#039;abonner à la Lettre Hebdomadaire</label></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl2"><input type="checkbox" id="nl2" name="nl[]" value="2" checked>&nbsp;Je souhaite m&#039;abonner à la Lettre Quotidienne</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Je m&#039;abonne !">
</div>
</form>
</div>
</div>
</div><div id="text-63" class="widget cf widget_text title-style1"><div class="widget_title"><strong>RIPOSTE CATHOLIQUE SOUTIENT</strong></div> <div class="textwidget"><div align="center">
<h3><a href="http://www.reponses-catholiques.fr/" target="_blank" rel="noopener noreferrer"><u>REPONSES-CATHOLIQUES.FR</u></a></h3>
<p><img src="https://i0.wp.com/www.reponses-catholiques.fr/wp-content/uploads/2016/12/banniere-abonnement-nlv2.jpg?ssl=1" alt="Abonnement à la Newsletter Réponses Catholique" usemap="#maprepcatho" width="278" height="123" /></p>
<map name="maprepcatho">
<area alt="Site Réponses Catholique" coords="0,0,277,63" shape="rect" href="http://www.reponses-catholiques.fr/" target="_blank" />
<area alt="Posez vos questions" coords="0,64,133,122" shape="rect" href="http://www.reponses-catholiques.fr/poser-vos-questions/" target="_blank" />
<area alt="Recevez nos réponses" coords="134,64,277,122" shape="rect" href="http://www.reponses-catholiques.fr/lettre-dactualites/" target="_blank" />
</map>
</div>
</div>
</div><div id="search-8" class="widget cf widget_search title-style1"><div class="widget_title"><strong>RECHERCHER SUR LE BLOGUE</strong></div>
<form method="get" class="searchform" role="search" action="https://www.riposte-catholique.fr/">
<fieldset>
<input name="s" type="text" placeholder="Rechercher..." class="s">
<input type="submit" value="Search">
</fieldset>
</form>
</div><div id="thb_categoryposts_widget-7" class="widget cf widget_categoryposts title-style1"><div class="widget_title"><strong>NOS BRÈVES</strong></div><div class="post style3 post-158659 type-post status-publish format-standard hentry category-breves-2 category-summorum-pontificum-blog tag-abbe-aulagnier">
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/158659" title="Des nouvelles de l&#8217;abbé Aulagnier">Des nouvelles de l&#8217;abbé Aulagnier</a></h5> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/lbgreffegmail-com" title="Articles par Rédaction Riposte Catholique" rel="author">Rédaction Riposte Catholique</a></strong>
<div class="time">26 mars 2021</div>
</aside>
<div class="post-content entry-content small">
<p>Le 21 mars dernier l&#8217;abbé Aulagnier, actuellement en train de restaurer un ancien couvent en&hellip;</p>
</div>
</div><ul class="category-posts-14567 point-list"><li class="post listing post-158535 type-post status-publish format-standard has-post-thumbnail hentry category-breves-2 category-eglise-en-france-riposte category-eglise-en-france category-en-une category-non-classe">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/158535" title="Un pèlerinage régionalisé">Un pèlerinage régionalisé</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
<div class="time">16 mars 2021</div>
</aside>
</li><li class="post listing post-158396 type-post status-publish format-standard hentry category-breves-2 category-en-une category-points-non-negociables-riposte-catholique-blog tag-abbe-pfluger-fsspx tag-allemagne tag-coronavirus tag-fsspx tag-vaccin">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/158396" title="Vaccins contre le coronavirus : position de la FSSPX en Allemagne">Vaccins contre le coronavirus : position de la FSSPX en Allemagne</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/lbgreffegmail-com" title="Articles par Rédaction Riposte Catholique" rel="author">Rédaction Riposte Catholique</a></strong>
<div class="time">5 mars 2021</div>
</aside>
</li><li class="post listing post-158202 type-post status-publish format-standard hentry category-avortement-jeanne-smits category-breves-2 category-en-une tag-legislation-ivg tag-lrem tag-ps">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/158202" title="Allongement du délai de l&#8217;IVG : devant l&#8217;opposition LR, le texte retiré de l&#8217;ordre du jour de l&#8217;Assemblée">Allongement du délai de l&#8217;IVG : devant l&#8217;opposition LR, le texte retiré de l&#8217;ordre du jour de l&#8217;Assemblée</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/lbgreffegmail-com" title="Articles par Rédaction Riposte Catholique" rel="author">Rédaction Riposte Catholique</a></strong>
<div class="time">20 février 2021</div>
</aside>
</li><li class="post listing post-157832 type-post status-publish format-standard has-post-thumbnail hentry category-breves-2 category-breves category-eglise-en-france category-en-une category-en-une-en-une category-riposte-catholique-blog">
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/157832" title="L’église Saint-Nicolas du Chardonnet mise à l’honneur dans un tweet officiel">L’église Saint-Nicolas du Chardonnet mise à l’honneur dans un tweet officiel</a></h6> </header>
<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
<div class="time">24 décembre 2020</div>
</aside>
</li></ul> </div><div id="glt_widget-7" class="widget cf widget_glt_widget title-style1"><div class="widget_title"><strong>Traduire le site</strong></div><div id="google_language_translator" class="default-language-fr"></div></div><div id="custom_html-3" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3841547823870276" data-ad-slot="4084354164" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="row">
<div class="small-12 columns">

 </div>
</div>
</div>
</div>

<footer id="footer" class="dark ">
<div class="row">
<div class="small-12 medium-6 large-3 columns">
<div id="rss-5" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://feeds.feedburner.com/Christianophobie"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.christianophobie.fr/">Christianophobie</a></strong></div><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/3UL4tPJ2V1g/dole-jura-des-crucifix-brises-au-cimetiere-du-landon">Dole (Jura) : des crucifix brisés au cimetière du Landon</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/lH4DRMoeqrA/carnoet-cotes-darmor-la-chapelle-saint-gildas-vandalisee">Carnoët (Côtes d’Armor) : la chapelle Saint-Gildas vandalisée</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/9OPcTwiBz14/loctudy-29-leglise-saint-tudy-fermee-apres-des-degradations">Loctudy (29) : l’église Saint-Tudy fermée après des dégradations</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/f-T0L3r9CjM/chine-les-autorites-ferment-un-orphelinat-catholique-cree-en-1988">Chine : les autorités ferment un orphelinat catholique créé en 1988</a></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/Christianophobie/~3/SieQM7Ucs6k/charente-maritime-lauteur-de-la-profanation-de-leglise-de-tonnay-charente-confondu-par-son-adn">Charente-Maritime : l’auteur de la profanation de l’église de Tonnay Charente confondu par son ADN</a></li></ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
<div id="rss-10" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://www.lesalonbeige.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lesalonbeige.fr/">Le Salon Beige</a></strong></div><ul><li><a class='rsswidget' href='https://www.lesalonbeige.fr/la-logique-de-leuthanasie-est-la-meme-que-celle-qui-justifie-la-dictature-sanitaire-actuelle/'>La logique de l’euthanasie est la même que celle qui justifie la dictature sanitaire actuelle</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/eric-zemmour-mobilise/'>Eric Zemmour mobilise</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/la-theorie-de-lenfouissement-vient-dune-comprehension-partielle-de-levangile/'>La théorie de l’enfouissement vient d’une compréhension partielle de l’Evangile</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/xavier-lemoine-maire-de-montfermeil-appelle-a-la-desobeissance-civile/'>Xavier Lemoine, maire de Montfermeil, appelle à la “désobéissance civile”</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/vaccines/'>Vaccinés !</a></li></ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
<div id="rss-6" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="http://reponses-catholiques.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.reponses-catholiques.fr/">Réponses Catholique</a></strong></div><ul><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/les-chretiens-ont-ils-un-shabbat/'>Les chrétiens ont-ils un shabbat?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/encore-la-contestation-de-la-communion-a-la-main/'>Encore la contestation de la communion à la main</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/pourquoi-la-communion-a-la-main/'>Pourquoi la communion à la main</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/les-sacrements-de-la-fraternite-st-pie-x-sont-ils-licites/'>Les sacrements de la Fraternité St-Pie X sont-ils licites?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/communier-avec-une-custode/'>Communier avec une custode?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/que-faire-pour-accompagner-un-mourant-ne-pouvant-se-confesser/'>Que faire pour accompagner un mourant ne pouvant se confesser?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/sedevacantistes-et-elections-discutables-de-papes/'>Sédévacantistes et élections discutables de papes</a></li></ul></div> </div>
<div class="small-12 medium-6 large-3 columns">
<div id="rss-9" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://www.infocatho.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infocatho.fr/">InfoCatho</a></strong></div><ul><li><a class='rsswidget' href='https://www.infocatho.fr/paris-une-chapelle-pour-les-victimes-du-covid/'>Paris : une chapelle pour les victimes du Covid</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/9-mai-2021-journee-des-chretiens-dorient/'>9 mai 2021 : journée des chrétiens d’Orient</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/irlande-ils-prient-devant-la-cathedrale-pour-demander-le-retablissement-du-culte/'>Irlande : ils prient devant la cathédrale pour demander le rétablissement du culte</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/le-cardinal-sarah-participera-au-congres-eucharistique-mondial-de-budapest/'>Le cardinal Sarah participera au Congrès eucharistique mondial de Budapest</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/acolytat-et-lectorat-un-bref-rappel-de-ces-ministeres/'>Acolytat et lectorat : un bref rappel de ces ministères</a></li></ul></div> </div>
</div>
</footer>


<footer id="subfooter" class="dark  style1">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<div class="subfooter-menu"><ul id="menu-header-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" rel="noopener noreferrer" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong>?</strong> Nous aider</a></li>
</ul></div>
<p>Mentions Légales - ©2019 Riposte Catholique Designed by Aryup.com </p>
<div class="subfooter-social">
</div>
</div>
</div>
</div>
</footer>

</div> 
</div> 
<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="glt-translate-trigger"><span class="notranslate">Traduire le site »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Greek"><a href="#" title="Greek" class="nturl notranslate el flag Greek"></a></li><li id="Hungarian"><a href="#" title="Hungarian" class="nturl notranslate hu flag Hungarian"></a></li><li id="Irish"><a href="#" title="Irish" class="nturl notranslate ga flag Irish"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Latin"><a href="#" title="Latin" class="nturl notranslate la flag Latin"></a></li><li id="Luxembourgish"><a href="#" title="Luxembourgish" class="nturl notranslate lb flag Luxembourgish"></a></li><li id="Polish"><a href="#" title="Polish" class="nturl notranslate pl flag Polish"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Swedish"><a href="#" title="Swedish" class="nturl notranslate sv flag Swedish"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages:'zh-CN,en,fr,de,el,hu,ga,it,la,lb,pl,pt,sv', autoDisplay: false}, 'google_language_translator');}</script><script src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.8'></script>
<script src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.1.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script src='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.1.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cgpHelpers = {"ajaxUrl":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<aside id="thb-login" class="mfp-hide thb-login-form light">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="https://www.riposte-catholique.fr/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password" />
<button class="btn " type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="f21736b1b5" /><input type="hidden" name="_wp_http_referer" value="/archives/159124?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" /> </form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="https://www.riposte-catholique.fr/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member" />
<button class="btn " type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="f21736b1b5" /><input type="hidden" name="_wp_http_referer" value="/archives/159124?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" /> </form>
</div>
<div class="thb-register">
<div class="alert alert-warning">Registration is disabled.</div> </div>
</div>
</div>
</aside>
</body>
</html>
