<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.riposte-catholique.fr/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mgr Aupetit et l&#039;immigration - Riposte-catholique</title>
<link rel="canonical" href="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mgr Aupetit et l&#039;immigration - Riposte-catholique" />
<meta property="og:description" content="Intéressantes réponses, plutôt équilibrées, du nouvel archevêque de Paris, interrogé dans le Monde : L’accueil des migrants est un sujet qui mobilise ou qui trouble les croyants. Que leur dites-vous à ce sujet ? C’est un sujet difficile. A Nanterre, j’ai..." />
<meta property="og:url" content="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration" />
<meta property="og:site_name" content="Riposte-catholique" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts" />
<meta property="article:section" content="Perepiscopus" />
<meta property="article:published_time" content="2018-01-12T18:05:21+01:00" />
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png" />
<meta property="og:image:secure_url" content="https://www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png" />
<meta property="og:image:width" content="1657" />
<meta property="og:image:height" content="921" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Intéressantes réponses, plutôt équilibrées, du nouvel archevêque de Paris, interrogé dans le Monde : L’accueil des migrants est un sujet qui mobilise ou qui trouble les croyants. Que leur dites-vous à ce sujet ? C’est un sujet difficile. A Nanterre, j’ai..." />
<meta name="twitter:title" content="Mgr Aupetit et l&#039;immigration - Riposte-catholique" />
<meta name="twitter:site" content="@ripostecatholiq" />
<meta name="twitter:image" content="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?fit=1657%2C921&#038;ssl=1" />
<meta name="twitter:creator" content="@ripostecatholiq" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.riposte-catholique.fr\/","name":"Riposte-catholique","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.riposte-catholique.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux" href="https://feeds2.feedburner.com/Riposte-catholique" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux des commentaires" href="https://feeds2.feedburner.com/Riposte-catholique" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Mgr Aupetit et l&#8217;immigration Flux des commentaires" href="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riposte-catholique.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookieinfo-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/style.css?ver=4.8.4' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"e8b890ad6e","debug":"","permalink":"https:\/\/www.riposte-catholique.fr\/perepiscopus\/mgr-aupetit-limmigration","title":"Mgr Aupetit et l'immigration","thumbnail":"https:\/\/i1.wp.com\/www.riposte-catholique.fr\/medias\/2018\/01\/capture-decran-2018-01-07-a-19-47-58.png?fit=1657%2C921&ssl=1","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"center","hpos":"left","cookieLifetime":"1","hide_mobile":"1","receiver_email":"0","thankyou":"","submit_auto_close":"0","hide_submitted":"1","delay_auto_close":"0","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"clean_white","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"r","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-136747","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='https://www.riposte-catholique.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riposte-catholique.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riposte-catholique.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.riposte-catholique.fr/?p=143216' />
<link rel="alternate" type="application/json+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Fperepiscopus%2Fmgr-aupetit-limmigration" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Fperepiscopus%2Fmgr-aupetit-limmigration&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.riposte-catholique.fr/?wordfence_lh=1&hid=EF4E0827DBCD27BDA28B962E59BDF99F');
</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-143216 single-format-standard">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-master" class="menu"><li id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52467"><a href="https://www.riposte-catholique.fr">Accueil</a></li>
<li id="menu-item-52468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52468"><a href="https://www.riposte-catholique.fr/categories/americatho">Americatho</a></li>
<li id="menu-item-52469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52469"><a href="https://www.riposte-catholique.fr/categories/osservatore-vaticano">Osservatore Vaticano</a></li>
<li id="menu-item-52470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52470"><a href="https://www.riposte-catholique.fr/categories/perepiscopus">Perepiscopus</a></li>
<li id="menu-item-72408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72408"><a href="https://www.riposte-catholique.fr/categories/summorum-pontificum-blog">Summorum Pontificum</a></li>
<li id="menu-item-135208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135208"><a href="https://www.riposte-catholique.fr/dubia-amoris-laetitia">Dubia Amoris laetitia</a></li>
</ul>			</div>
				
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="https://www.riposte-catholique.fr" title="Riposte-catholique">
								<img src="https://www.riposte-catholique.fr/medias/2014/02/V3.png" alt="Riposte-catholique" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Header 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="9329199973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-header" class="sf-menu"><li id="menu-item-119026" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li id="menu-item-52461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li id="menu-item-52462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52462"><a href="https://www.riposte-catholique.fr/adhesion">Adhésion</a></li>
<li id="menu-item-52463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52463"><a href="https://www.riposte-catholique.fr/pub">Pub</a>
<ul  class="sub-menu">
	<li id="menu-item-137054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137054"><a href="https://www.riposte-catholique.fr/nos-publicites">Nos publicités</a></li>
</ul>
</li>
<li id="menu-item-137031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a>
<ul  class="sub-menu">
	<li id="menu-item-137032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137032"><a href="http://www.les4verites.com/">Les 4 vérités hebdo.</a></li>
	<li id="menu-item-137035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137035"><a href="http://www.reponses-catholiques.fr/">Réponses Catholiques</a></li>
	<li id="menu-item-137033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137033"><a href="http://www.christianophobie.fr/">L&#8217;Obs. de la Christianophobie</a>
	<ul  class="sub-menu">
		<li id="menu-item-137034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137034"><a href="http://www.christianophobiehebdo.fr/">Christianophobie hebdo.</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">A propos</a></li>
<li id="menu-item-52465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li id="menu-item-136813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a href="https://www.riposte-catholique.fr/nous-aider"><strong>🕊</strong> Nous aider</a></li>
</ul>				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">	

<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-143216" class="post-143216 post type-post status-publish format-standard has-post-thumbnail hentry category-breves category-eglise-en-france-riposte category-immigration category-perepiscopus">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="770" height="375" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?resize=770%2C375&amp;ssl=1" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?resize=770%2C375&amp;ssl=1 770w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?zoom=2&amp;resize=770%2C375&amp;ssl=1 1540w" sizes="(max-width: 770px) 100vw, 770px" />				</div>					
						
		<h1>Mgr Aupetit et l&#8217;immigration</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						12 janvier 2018					</span>
												
											<span class="sep">&#47;</span>
						<span class="comments">										
							<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration#respond">pas de commentaires</a>						</span>
										
					
				</div>
				
							</div>
			</header>		
				
		<div class="entry-content">				
			<div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/perepiscopus/mgr-aupetit-limmigration?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="https://i0.wp.com/www.riposte-catholique.fr/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png" data-recalc-dims="1"></a></div><p>Intéressantes réponses, plutôt équilibrées, du nouvel archevêque de Paris, interrogé dans le Monde :</p>
<p id="yui_3_16_0_ym19_1_1515758648787_187623" class="yiv9401720652m_411924850057063097question"><em>L’accueil des migrants est un sujet qui mobilise ou qui trouble les croyants. Que leur dites-vous à ce sujet ?</em></p>
<p id="yui_3_16_0_ym19_1_1515758648787_187619" style="text-align: justify;">C’est un sujet difficile. A Nanterre, j’ai relayé dès le lendemain l’appel du pape François <em id="yui_3_16_0_ym19_1_1515758648787_187618">[afin que les paroisses accueillent des réfugiés, en septembre 2015]</em>. J’ai été étonné des réponses positives immédiates. Des gens ont mis à disposition un appartement, d’autres ont accueilli quelqu’un dans leur pavillon, des écoles catholiques ont ouvert leur porte avec la cantine gratuite, des professeurs de français se sont mis à disposition. Ces gens étaient en danger de mort.</p><!--Ad Injection:random-->
<div style='padding-top:2px;padding-bottom:2px;'><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Catholique Article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="2731883179"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p id="yui_3_16_0_ym19_1_1515758648787_187630" style="text-align: justify;">Il y a peut-être une différence dans l’accueil de gens qui sont dans une situation de détresse absolue, pour qui on ouvre toutes les portes, et ceux qui viennent pour des raisons économiques. Là, ça passe effectivement moins bien au niveau des fidèles. Notre réflexion se base sur deux principes. Le premier, évangélique, c’est l’accueil inconditionnel des personnes. Le second, c’est le principe du bien commun : comment faire pour que chacun puisse trouver sa place, mais en pensant à tous les autres ? C’est à l’articulation des deux principes que se situe la crête, qui n’est pas facile à trouver. C’est pour cela qu’il peut y avoir des conflits.</p>
<p id="yui_3_16_0_ym19_1_1515758648787_187629" class="yiv9401720652m_411924850057063097question"><em>Une partie des catholiques craignent la venue de migrants en trop grand nombre. Les évêques doivent-ils parler plus clairement ?</em></p>
<p id="yui_3_16_0_ym19_1_1515758648787_187627" style="text-align: justify;">Il y a une crainte de l’insécurité culturelle. Lorsque j’étais médecin à Colombes, au départ, dans les cités, les gens vivaient très bien ensemble. On ne regardait pas qui était musulman ou chrétien. On se rendait des services entre personnes. Aujourd’hui, c’est ghettoïsé. Les mairies tentent de favoriser la mixité sociale, mais on est quand même très engagé vers le communautarisme.</p>
<p id="yui_3_16_0_ym19_1_1515758648787_187646" style="text-align: justify;">Un imam m’a dit : <em id="yui_3_16_0_ym19_1_1515758648787_187645">« On n’a plus de contrôle sur nos jeunes, ce n’est plus nous qui les formons à la religion. Ils vont se former ailleurs. »</em> Ailleurs, c’est sur Internet. Il y a là une vraie question à prendre à bras-le-corps. Nous avons des religieux et des religieuses dans les cités. Peu nombreux, mais reconnus comme tels. Ils essaient de faire du lien entre les personnes. Mais c’est vrai qu’il y a des zones de non-droit absolu, avec des choses terribles, où la police ne peut pas intervenir.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration" data-text="Mgr Aupetit et l&#039;immigration" data-via="ripostecatholiq" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/breves" rel="category tag">Brèves</a> <a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-en-france-riposte" rel="category tag">Eglise en France</a> <a href="https://www.riposte-catholique.fr/categories/perepiscopus/immigration" rel="category tag">Immigration</a> <a href="https://www.riposte-catholique.fr/categories/perepiscopus" rel="category tag">Perepiscopus</a></div>
					</div>
		
	</article><!-- /post-143216 -->

	<div class="entry-author">				
		<div class="author-avatar">
					</div>		
		<div class="author-description">
			<h5>A propos Maximilien Bernard</h5>
						<div id="author-link">
				<a href="https://www.riposte-catholique.fr/author/perepiscopus" rel="author">
					Voir tous les articles de Maximilien Bernard <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div><!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Article précédent</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.riposte-catholique.fr/perepiscopus/diocese-de-nanterre-appelle-a-manifester-vie" rel="prev">Le diocèse de Nanterre appelle à manifester pour la vie</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>Article suivant</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.riposte-catholique.fr/en-une/accueillir-proteger-promouvoir-integrer-et-discerner-avec-prudence" rel="next">Accueillir, protéger, promouvoir, intégrer&#8230; et discerner avec prudence ?</a></h5>
						  </span>
					</div>			
		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/en-une/accueillir-proteger-promouvoir-integrer-et-discerner-avec-prudence" >
										<img width="370" height="215" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/jmmr-2018_affiche.jpg?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/en-une/accueillir-proteger-promouvoir-integrer-et-discerner-avec-prudence">
									Accueillir, protéger, promouvoir, intégrer&#8230; et discerner avec prudence ?	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									12 janvier 2018								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/perepiscopus/diocese-de-nanterre-appelle-a-manifester-vie" >
										<img width="370" height="215" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-42-45.png?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-42-45.png?resize=370%2C215&amp;ssl=1 370w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-42-45.png?zoom=2&amp;resize=370%2C215&amp;ssl=1 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/perepiscopus/diocese-de-nanterre-appelle-a-manifester-vie">
									Le diocèse de Nanterre appelle à manifester pour la vie	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									12 janvier 2018								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-soutient-marche-vie" >
										<img width="370" height="215" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-44-11.png?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-44-11.png?resize=370%2C215&amp;ssl=1 370w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-44-11.png?zoom=2&amp;resize=370%2C215&amp;ssl=1 740w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-44-11.png?zoom=3&amp;resize=370%2C215&amp;ssl=1 1110w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-soutient-marche-vie">
									Mgr Cattenoz soutient la Marche pour la vie	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									12 janvier 2018								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/perepiscopus/mgr-aupetit-limmigration?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://www.riposte-catholique.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='143216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b63b6ed6c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
		
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="wysija-2" class="widget widget_wysija"><div class="widget-title"><h4>Abonnez-vous à notre lettre hebdo :</h4></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel" placeholder="Courriel" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département" placeholder="N° Département" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="11" />
    
 </form></div></aside><aside id="text-50" class="widget widget_text"><div class="widget-title"><h4>Riposte Catholique soutient</h4></div>			<div class="textwidget"><div align="center">
<H3><a href="http://www.reponses-catholiques.fr/" target="_blank"><u>REPONSES-CATHOLIQUES.FR</u></a></H3><br>
<img src="https://i0.wp.com/www.reponses-catholiques.fr/wp-content/uploads/2016/12/banniere-abonnement-NLv2.jpg" alt="Abonnement à la Newsletter Réponses Catholique" usemap="#maprepcatho" data-recalc-dims="1" />

<map name="maprepcatho">
<area target="_blank" shape="rect" coords="0,0,277,63" href="http://www.reponses-catholiques.fr/" alt="Site Réponses Catholique" />
<area target="_blank" shape="rect" coords="0,64,133,122" href="http://www.reponses-catholiques.fr/poser-vos-questions/" alt="Posez vos questions" />
<area target="_blank" shape="rect" coords="134,64,277,122" href="http://www.reponses-catholiques.fr/lettre-dactualites/" alt="Recevez nos réponses" />
</map>
</div>
		</aside><aside id="search-4" class="widget widget_search"><div class="widget-title"><h4>RECHERCHER SUR LE BLOGUE</h4></div>	<form method="get" id="searchform" class="search-form" action="https://www.riposte-catholique.fr/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Recherche" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>Brèves</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-aupetit-limmigration">
								Mgr Aupetit et l&#8217;immigration	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								12 janvier 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/diocese-de-nanterre-appelle-a-manifester-vie"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-42-45.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-42-45.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-42-45.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-42-45.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/diocese-de-nanterre-appelle-a-manifester-vie">
								Le diocèse de Nanterre appelle à manifester pour l...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								12 janvier 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-soutient-marche-vie"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-44-11.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-44-11.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-44-11.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-17-44-11.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-cattenoz-soutient-marche-vie">
								Mgr Cattenoz soutient la Marche pour la vie	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								12 janvier 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/ce-nest-pas-parce-quune-majorite-pense-quelque-chose-que-cette-chose-est-juste"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-07-a-19-47-58.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/ce-nest-pas-parce-quune-majorite-pense-quelque-chose-que-cette-chose-est-juste">
								Ce n’est pas parce qu’une majorité pense quelque c...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								11 janvier 2018							</span>
							
															<span class="comments">
									<i class="icon-comments"></i>
									<a href="https://www.riposte-catholique.fr/perepiscopus/ce-nest-pas-parce-quune-majorite-pense-quelque-chose-que-cette-chose-est-juste#comments">2</a>								</span>		
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-malle-marcher-vie-cause-magnifique"><img width="75" height="75" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-21-43-36.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-21-43-36.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-21-43-36.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-21-43-36.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-malle-marcher-vie-cause-magnifique">
								Mgr Malle : marcher pour la vie est une cause magn...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								11 janvier 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/specificite-de-lenseignement-catholique"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-18-28-03.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-18-28-03.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-18-28-03.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-18-28-03.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/specificite-de-lenseignement-catholique">
								La spécificité de l’enseignement catholique	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								11 janvier 2018							</span>
							
															<span class="comments">
									<i class="icon-comments"></i>
									<a href="https://www.riposte-catholique.fr/perepiscopus/specificite-de-lenseignement-catholique#comments">1</a>								</span>		
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/diocese-de-grenoble-vienne-compte-220-pretres"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-18-25-09.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-18-25-09.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-18-25-09.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-11-a-18-25-09.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/diocese-de-grenoble-vienne-compte-220-pretres">
								Le diocèse de Grenoble-Vienne compte 220 prêtres...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								11 janvier 2018							</span>
							
															<span class="comments">
									<i class="icon-comments"></i>
									<a href="https://www.riposte-catholique.fr/perepiscopus/diocese-de-grenoble-vienne-compte-220-pretres#comments">2</a>								</span>		
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/19-eveques-etaient-a-pontmain-2-janvier"><img width="75" height="75" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/4-110.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/4-110.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/4-110.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/4-110.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/19-eveques-etaient-a-pontmain-2-janvier">
								19 évêques étaient à Pontmain le 2 janvier	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								10 janvier 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/pere-hugues-de-woillemont-nomme-administrateur-diocese-de-nanterre"><img width="75" height="75" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-10-a-21-59-03.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-10-a-21-59-03.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-10-a-21-59-03.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/capture-decran-2018-01-10-a-21-59-03.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/pere-hugues-de-woillemont-nomme-administrateur-diocese-de-nanterre">
								Le père Hugues de Woillemont nommé administrateur ...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								10 janvier 2018							</span>
							
															<span class="comments">
									<i class="icon-comments"></i>
									<a href="https://www.riposte-catholique.fr/perepiscopus/pere-hugues-de-woillemont-nomme-administrateur-diocese-de-nanterre#comments">3</a>								</span>		
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-rey-soutient-marche-vie"><img width="75" height="75" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/dtirvoqx0aa71yt.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/dtirvoqx0aa71yt.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/dtirvoqx0aa71yt.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/dtirvoqx0aa71yt.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/dtirvoqx0aa71yt.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/dtirvoqx0aa71yt.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/01/dtirvoqx0aa71yt.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/01/dtirvoqx0aa71yt.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/01/dtirvoqx0aa71yt.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-rey-soutient-marche-vie">
								Mgr Rey soutient la Marche pour la vie	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								10 janvier 2018							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="glt_widget-2" class="widget widget_glt_widget"><div class="widget-title"><h4>Traduire le site</h4></div><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='Croatian'><a title='Croatian' class='notranslate flag hr Croatian'></a></li><li id='Czech'><a title='Czech' class='notranslate flag cs Czech'></a></li><li id='Danish'><a title='Danish' class='notranslate flag da Danish'></a></li><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Norwegian'><a title='Norwegian' class='notranslate flag no Norwegian'></a></li><li id='Polish'><a title='Polish' class='notranslate flag pl Polish'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Romanian'><a title='Romanian' class='notranslate flag ro Romanian'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li><li id='Turkish'><a title='Turkish' class='notranslate flag tr Turkish'></a></li></ul></div><div id="google_language_translator"></div></aside><aside id="text-47" class="widget widget_text">			<div class="textwidget"><img src="https://i2.wp.com/www.christianophobie.fr/wp-content/uploads/2016/11/christianophobie-pub.png" alt="christianophobie abonnement pub" usemap="#mapabo" data-recalc-dims="1" />

<map name="mapabo">
  <area shape="rect" coords="10,48,175,85" href="http://www.christianophobiehebdo.fr/abonnements/" alt="Abonnement">
  <area shape="rect" coords="90,100,215,130" href="http://www.christianophobiehebdo.fr/version-dessai/" alt="Essai">
</map></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget">
<ins data-revive-zoneid="7" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="9" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="8" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="10" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="rss-6" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://reponses-catholiques.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.reponses-catholiques.fr/">Réponses Catholique</a></h4></div><ul><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/eveque-a-lepee/'>“Evêque” à l’épée</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/libera-me-a-des-funerailles/'>“Libera me” à des funérailles?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/genuflexion-devant-le-pape-et-ailleurs/'>Génuflexion devant le Pape et ailleurs?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/lire-les-mystiques/'>Lire les mystiques</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/belle-et-sainte-annee/'>Belle et sainte année</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/baptemes-denfants-dans-la-bible/'>Baptêmes d’enfants dans la Bible</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/la-foi-vient-elle-avant-ou-apres-le-bapteme/'>La foi vient-elle avant ou après le baptême?</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
				<aside id="rss-5" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://feeds.feedburner.com/Christianophobie"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.christianophobie.fr/">Christianophobie</a></h4></div><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/QdMLXfgc4vw/belgique-incendie-criminel-eglise-de-charleroi'>Belgique : incendie criminel dans une église de Charleroi</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/1gsR6BTaep8/chine-eglise-protestante-detruite-shanxi'>Chine : une église protestante détruite dans le Shanxi</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/9ykJ8nc8vaM/damas-tirs-de-mortiers-quartiers-chretiens'>Damas : tirs de mortiers sur les quartiers chrétiens</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/HJMhJ3a7IpI/pakistan-centrafrique-inde-359-eglises-attaquees-2017'>Pakistan, Centrafrique, Inde : 359 églises attaquées en 2017</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/y0pIeLsklqQ/2017-1-chretien-12-persecute-monde'>2017 : 1 chrétien sur 12 persécuté dans le monde !</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					<a href="https://www.riposte-catholique.fr/mentions-legales" style="color:#ffffff">Mentions Légales</a> - ©2017 Riposte Catholique Designed by <a href="http://www.aryup.com/" target="_blank" style="color:#ffffff">Aryup.com </a>			
				</div>
						
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Nous utilisons les cookies pour améliorer votre expérience sur notre site. En naviguant sur ce site, vous acceptez notre utilisation des cookies.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Plus d'informations",
        moreInfo: "Les cookies sont de petits fichiers texte enregistrés sur votre ordinateur. Certains cookies sont nécessaires pour assurer le fonctionnement correct du site. Ils nous permettent également de vous offrir une meilleure expérience de navigation possible et nous aident à comprendre comment vous utilisez notre site.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 90,
        cookieName: "AryupHideBanner"
      });
    });
  </script>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="fr",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="glt-translate-trigger"><span class="notranslate">Traduire le site »</span></div><div id="glt-toolbar"></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', autoDisplay: false}, 'google_language_translator');}</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25953065-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/perepiscopus/mgr-aupetit-limmigration?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/hoverIntent.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/superfish.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/lightbox.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jflickrfeed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.touchSwipe.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.mousewheel.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.flexslider-min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.slicknav.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.14'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box clean_white" id="dgd_scrollbox-136747"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3 style="color: black !important;">S'abonner à notre Lettre d'Information</h3>
<hr />
<p><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5a58f71e3507c-4" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5a58f71e3507c-4" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel" placeholder="Courriel" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département" placeholder="N° Département" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="11" />
    
 </form></div></p>
<h3 style="color: black !important;">Nous suivre sur les Réseaux Sociaux</h3>
<hr />
<p style="text-align: left;"><span style="font-size: 20px;">☛</span> <strong><span style="color: #000000;"><a style="color: #000000;" href="https://www.facebook.com/RiposteCatholique/" target="_blank">Lien vers Facebook</a></span></strong></p>
<div style="width: 100%; margin: 0 auto; text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FRiposteCatholique%2F&amp;width=190&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=true&amp;height=30&amp;appId=379040372176199" width="190" height="30" frameborder="0" scrolling="no"></iframe></div>
<p style="text-align: left;"><span style="font-size: 20px;">☛</span> <span style="color: #000000;"><strong><a style="color: #000000;" href="https://twitter.com/ripostecatholiq" target="_blank">Lien vers Twitter</a></strong></span></p>
<div style="width: 100%; margin: 0 auto; text-align: center;"><a class="twitter-follow-button" href="https://twitter.com/ripostecatholiq" data-show-count="false" data-size="large">Follow @ripostecatholiq</a><script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
// ]]></script></div>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'11195611',post:'143216',tz:'1',srv:'www.riposte-catholique.fr'} ]);
	_stq.push([ 'clickTrackerInit', '11195611', '143216' ]);
</script>

</body>
</html>