<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.riposte-catholique.fr/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mgr Crépy : &quot;le pape lui-même a reconnu avoir fait une erreur&quot; - Riposte-catholique</title>
<link rel="canonical" href="https://www.riposte-catholique.fr/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mgr Crépy : &quot;le pape lui-même a reconnu avoir fait une erreur&quot; - Riposte-catholique" />
<meta property="og:description" content="Mgr Luc Crépy est évêque du Puy-en-Velay, chargé de la lutte contre les abus sexuels dans l’Église en France. Alexandre Dussot-Hezez est cofondateur de l’association la Parole libérée qui rassemble des victimes de prêtres pédophiles, et lui-même victime du père Preynat..." />
<meta property="og:url" content="https://www.riposte-catholique.fr/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur" />
<meta property="og:site_name" content="Riposte-catholique" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts" />
<meta property="article:section" content="Perepiscopus" />
<meta property="article:published_time" content="2018-06-05T21:24:33+02:00" />
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg" />
<meta property="og:image:secure_url" content="https://www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mgr Luc Crépy est évêque du Puy-en-Velay, chargé de la lutte contre les abus sexuels dans l’Église en France. Alexandre Dussot-Hezez est cofondateur de l’association la Parole libérée qui rassemble des victimes de prêtres pédophiles, et lui-même victime du père Preynat..." />
<meta name="twitter:title" content="Mgr Crépy : &quot;le pape lui-même a reconnu avoir fait une erreur&quot; - Riposte-catholique" />
<meta name="twitter:site" content="@ripostecatholiq" />
<meta name="twitter:image" content="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg?fit=1920%2C1080&#038;ssl=1" />
<meta name="twitter:creator" content="@ripostecatholiq" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux" href="https://feeds2.feedburner.com/Riposte-catholique" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux des commentaires" href="https://feeds2.feedburner.com/Riposte-catholique" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riposte-catholique.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookieinfo-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.46' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.46' type='text/css' media='' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"988a7336fd","debug":"","permalink":"https:\/\/www.riposte-catholique.fr\/perepiscopus\/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur","title":"Mgr Cr\u00e9py : \"le pape lui-m\u00eame a reconnu avoir fait une erreur\"","thumbnail":"https:\/\/i1.wp.com\/www.riposte-catholique.fr\/medias\/2018\/06\/maxresdefault.jpg?fit=1920%2C1080&ssl=1","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.riposte-catholique.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riposte-catholique.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riposte-catholique.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.riposte-catholique.fr/?p=145870' />
<link rel="alternate" type="application/json+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Fperepiscopus%2Fmgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Fperepiscopus%2Fmgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.riposte-catholique.fr/?wordfence_lh=1&hid=5FAB59C655E4C136C5D4AD246B4B1F41');
</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-145870 single-format-standard">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-master" class="menu"><li id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52467"><a href="https://www.riposte-catholique.fr">Accueil</a></li>
<li id="menu-item-52468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52468"><a href="https://www.riposte-catholique.fr/categories/americatho">Americatho</a></li>
<li id="menu-item-52469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52469"><a href="https://www.riposte-catholique.fr/categories/osservatore-vaticano">Osservatore Vaticano</a></li>
<li id="menu-item-52470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52470"><a href="https://www.riposte-catholique.fr/categories/perepiscopus">Perepiscopus</a></li>
<li id="menu-item-72408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72408"><a href="https://www.riposte-catholique.fr/categories/summorum-pontificum-blog">Summorum Pontificum</a></li>
<li id="menu-item-135208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135208"><a href="https://www.riposte-catholique.fr/dubia-amoris-laetitia">Dubia Amoris laetitia</a></li>
</ul>			</div>
				
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="https://www.riposte-catholique.fr" title="Riposte-catholique">
								<img src="https://www.riposte-catholique.fr/medias/2014/02/V3.png" alt="Riposte-catholique" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Header 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="9329199973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-header" class="sf-menu"><li id="menu-item-119026" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li id="menu-item-52461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li id="menu-item-52462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52462"><a href="https://www.riposte-catholique.fr/adhesion">Adhésion</a></li>
<li id="menu-item-52463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52463"><a href="https://www.riposte-catholique.fr/pub">Pub</a>
<ul class="sub-menu">
	<li id="menu-item-137054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137054"><a href="https://www.riposte-catholique.fr/nos-publicites">Nos publicités</a></li>
</ul>
</li>
<li id="menu-item-137031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a>
<ul class="sub-menu">
	<li id="menu-item-137032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137032"><a href="http://www.les4verites.com/">Les 4 vérités hebdo.</a></li>
	<li id="menu-item-137035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137035"><a href="http://www.reponses-catholiques.fr/">Réponses Catholiques</a></li>
	<li id="menu-item-137033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137033"><a href="http://www.christianophobie.fr/">L&#8217;Obs. de la Christianophobie</a>
	<ul class="sub-menu">
		<li id="menu-item-137034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137034"><a href="http://www.christianophobiehebdo.fr/">Christianophobie hebdo.</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">A propos</a></li>
<li id="menu-item-52465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li id="menu-item-136813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a href="https://www.riposte-catholique.fr/nous-aider"><strong>🕊</strong> Nous aider</a></li>
</ul>				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">	

<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-145870" class="post-145870 post type-post status-publish format-standard has-post-thumbnail hentry category-breves category-conference-episcopale category-eglise-en-france-riposte category-perepiscopus">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="770" height="375" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg?resize=770%2C375&amp;ssl=1" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg?resize=770%2C375&amp;ssl=1 770w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg?zoom=2&amp;resize=770%2C375&amp;ssl=1 1540w" sizes="(max-width: 770px) 100vw, 770px" />				</div>					
						
		<h1>Mgr Crépy : &#8220;le pape lui-même a reconnu avoir fait une erreur&#8221;</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						5 juin 2018					</span>
												
										
					
				</div>
				
							</div>
			</header>		
				
		<div class="entry-content">				
			<div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="https://i2.wp.com/www.riposte-catholique.fr/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png" data-recalc-dims="1"></a></div><p style="text-align: justify;">Mgr <strong>Luc Crépy</strong> est évêque du Puy-en-Velay, chargé de la lutte contre les abus sexuels dans l’Église en France. <strong>Alexandre Dussot-Hezez</strong> est cofondateur de l’association la Parole libérée qui rassemble des victimes de prêtres pédophiles, et lui-même victime du père <strong>Preynat</strong> à Lyon, dans son enfance. <a href="http://www.lavie.fr/religion/catholicisme/abus-sexuel-dans-l-eglise-une-victime-et-un-eveque-dialoguent-05-06-2018-90545_16.php">La Vie</a> les a interrogés :</p>
<p style="text-align: justify; padding-left: 30px;"><em>La récente démission des évêques chiliens, à la suite de nombreux scandales de pédophilie dans leur pays, a marqué le monde entier. Qu’en avez-vous pensé ?</em></p>
<p style="text-align: justify; padding-left: 30px;">Mgr Luc Crepy. Tout un épiscopat qui donne sa démission au pape, c’est un événement surprenant. Au-delà du geste, ce qui vient de se passer est très fort : le pape lui-même a reconnu avoir fait une erreur. Il a rencontré les victimes, puis convoqué les évêques, et ceux-ci ont remis leur démission. À lui de voir s’il en accepte certaines ou non. Au regard de la « tolérance zéro » que François évoque souvent, l’exemple chilien est parlant. Moi qui suis responsable en France sur cette question de la lutte contre la pédophilie, je trouve que cet épisode montre qu’au plus haut sommet de l’Église il n’y a pas que des paroles, mais que des actes sont posés. Cela va marquer les Églises locales.</p><!--Ad Injection:random-->
<div style='padding-top:2px;padding-bottom:2px;'><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Catholique Article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="2731883179"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p style="text-align: justify; padding-left: 30px;">Alexandre Dussot-Hezez. Le Chili est important pour nous, à la Parole libérée, parce que nous y étions au moment du voyage du pape, en janvier dernier. Fondée par trois victimes il y a environ six ans, l’association Para la Confianza (qui rassemble des victimes chiliennes d’abus sexuels perpétrés par des clercs, ndlr) nous avait invités à un séminaire avec plusieurs associations internationales pour parler de la pédophilie dans l’Église. Une fois sur place, ça a été un choc : avec un groupe de victimes, on s’est retrouvés à manifester sur la place de la Libération de la ville de Santiago pour dénoncer les méfaits de certains prêtres. Dans ce pays encore très catholique, j’ai senti une défiance envers l’Église : j’ai vu des églises taguées « pedophilia » !</p>
<p style="text-align: justify; padding-left: 30px;">(&#8230;)</p>
<p style="text-align: justify; padding-left: 30px;"><em>Pourtant, en France, les évêques n’ont pas voulu recevoir une victime lors de leur assemblée plénière à Lourdes en mars dernier. Pourquoi ?</em></p>
<p style="text-align: justify; padding-left: 30px;">L.C. Il faut rappeler qu’en novembre 2016, à Lourdes, nous avons fait une demande de pardon de l’ensemble de l’épiscopat par rapport à la question des abus sexuels. Tous les évêques sont entrés dans cette démarche pour reconnaître les dysfonctionnements ecclésiaux, condamner les pratiques et le silence coupables autour de ces crimes que constituent les actes pédophiles. Je pense que nous accueillerons, la prochaine fois à Lourdes, des victimes d’abus sexuels, mais les modalités doivent être fructueuses pour tous. Je préconise par exemple des groupes de travail rassemblant les uns et les autres. Du côté des évêques, cela peut être très riche. Mais du côté des victimes aussi : cela peut permettre de comprendre de l’intérieur ce qu’on ne perçoit pas toujours. C’est une question qui prend du temps et qui est aujourd’hui en discussion.</p>
<p style="text-align: justify; padding-left: 30px;">A. D.-H. Certes, mais aux débuts des années 2000, il a déjà été dit qu’un travail était fait. Il y a eu des déclarations, un fascicule, des premières actions… Puis on a dit que c’était bon, que c’était fini, et on a enterré les dossiers dans les diocèses. Des victimes, à l’époque, s’étaient mobilisées, pour le résultat qu’on connaît. C’est pour cela qu’au départ, à la Parole libérée, nous étions sans concession devant des actes terribles. Or le travail des victimes pour amener à une prise de conscience, à une action, à libérer la parole sur un tel sujet – un engagement qui a un impact sur notre vie familiale, professionnelle… – tout cela demande une énergie folle ! C’est épuisant. D’autant que, lors de cette fameuse rencontre de 2016, les évêques ont certes décidé de jeûner une journée, mais ce même après-midi, le programme annonçait une conférence de Mgr <strong>Pican</strong> sur les prêtres aînés… Incroyable !</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.riposte-catholique.fr/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.riposte-catholique.fr/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur" data-text="Mgr Crépy : &quot;le pape lui-même a reconnu avoir fait une erreur&quot;" data-via="ripostecatholiq" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.riposte-catholique.fr/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.riposte-catholique.fr/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.riposte-catholique.fr/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/breves" rel="category tag">Brèves</a> <a href="https://www.riposte-catholique.fr/categories/perepiscopus/conference-episcopale" rel="category tag">Conférence épiscopale</a> <a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-en-france-riposte" rel="category tag">Eglise en France</a> <a href="https://www.riposte-catholique.fr/categories/perepiscopus" rel="category tag">Perepiscopus</a></div>
					</div>
		
	</article><!-- /post-145870 -->

	<div class="entry-author">				
		<div class="author-avatar">
					</div>		
		<div class="author-description">
			<h5>A propos Maximilien Bernard</h5>
						<div id="author-link">
				<a href="https://www.riposte-catholique.fr/author/perepiscopus" rel="author">
					Voir tous les articles de Maximilien Bernard <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div><!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Article précédent</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.riposte-catholique.fr/perepiscopus/6-ordinations-sacerdotales-dans-le-diocese-de-lyon" rel="prev">6 ordinations sacerdotales dans le diocèse de Lyon</a></h5>
						  </span>
					</div>			
		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/perepiscopus/6-ordinations-sacerdotales-dans-le-diocese-de-lyon" >
										<img width="370" height="215" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/06/5b166358e694aa7376097961.jpg?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/5b166358e694aa7376097961.jpg?resize=370%2C215&amp;ssl=1 370w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/5b166358e694aa7376097961.jpg?zoom=2&amp;resize=370%2C215&amp;ssl=1 740w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/5b166358e694aa7376097961.jpg?zoom=3&amp;resize=370%2C215&amp;ssl=1 1110w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/perepiscopus/6-ordinations-sacerdotales-dans-le-diocese-de-lyon">
									6 ordinations sacerdotales dans le diocèse de Lyon	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									5 juin 2018								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/en-une/mgrmatthieu-rouge-nomme-eveque-de-nanterre" >
										<img width="370" height="215" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-19-26-22.png?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-19-26-22.png?resize=370%2C215&amp;ssl=1 370w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-19-26-22.png?zoom=2&amp;resize=370%2C215&amp;ssl=1 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/en-une/mgrmatthieu-rouge-nomme-eveque-de-nanterre">
									MgrMatthieu Rougé nommé évêque de Nanterre	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									5 juin 2018								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/perepiscopus/nouvelles-paroisses-et-nouveaux-cures-dans-le-diocese-dalbi" >
										<img width="370" height="215" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-07-24-27.png?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-07-24-27.png?resize=370%2C215&amp;ssl=1 370w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-07-24-27.png?zoom=2&amp;resize=370%2C215&amp;ssl=1 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/perepiscopus/nouvelles-paroisses-et-nouveaux-cures-dans-le-diocese-dalbi">
									Nouvelles paroisses et nouveaux curés dans le diocèse d&#8217;Albi	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									5 juin 2018								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
			
	
	
</div><!-- /comments -->
		
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="wysija-2" class="widget widget_wysija"><div class="widget-title"><h4>Abonnez-vous à notre lettre hebdo :</h4></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel" placeholder="Courriel" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département" placeholder="N° Département" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="11" />
    
 </form></div></aside><aside id="text-50" class="widget widget_text"><div class="widget-title"><h4>Riposte Catholique soutient</h4></div>			<div class="textwidget"><div align="center">
<H3><a href="http://www.reponses-catholiques.fr/" target="_blank"><u>REPONSES-CATHOLIQUES.FR</u></a></H3><br>
<img src="https://i0.wp.com/www.reponses-catholiques.fr/wp-content/uploads/2016/12/banniere-abonnement-nlv2.jpg?ssl=1" alt="Abonnement à la Newsletter Réponses Catholique" usemap="#maprepcatho" data-recalc-dims="1" />

<map name="maprepcatho">
<area target="_blank" shape="rect" coords="0,0,277,63" href="http://www.reponses-catholiques.fr/" alt="Site Réponses Catholique" />
<area target="_blank" shape="rect" coords="0,64,133,122" href="http://www.reponses-catholiques.fr/poser-vos-questions/" alt="Posez vos questions" />
<area target="_blank" shape="rect" coords="134,64,277,122" href="http://www.reponses-catholiques.fr/lettre-dactualites/" alt="Recevez nos réponses" />
</map>
</div>
		</aside><aside id="search-4" class="widget widget_search"><div class="widget-title"><h4>RECHERCHER SUR LE BLOGUE</h4></div>	<form method="get" id="searchform" class="search-form" action="https://www.riposte-catholique.fr/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Recherche" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>Brèves</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/06/maxresdefault.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur">
								Mgr Crépy : &#8220;le pape lui-même a reconnu avoi...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								5 juin 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/6-ordinations-sacerdotales-dans-le-diocese-de-lyon"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/5b166358e694aa7376097961.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/5b166358e694aa7376097961.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2018/06/5b166358e694aa7376097961.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/5b166358e694aa7376097961.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/6-ordinations-sacerdotales-dans-le-diocese-de-lyon">
								6 ordinations sacerdotales dans le diocèse de Lyon...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								5 juin 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/nouvelles-paroisses-et-nouveaux-cures-dans-le-diocese-dalbi"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-07-24-27.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-07-24-27.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-07-24-27.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-05-a-07-24-27.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/nouvelles-paroisses-et-nouveaux-cures-dans-le-diocese-dalbi">
								Nouvelles paroisses et nouveaux curés dans le dioc...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								5 juin 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/a-nanterre-ladministrateur-pense-a-tout"><img width="75" height="75" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-04-a-22-13-38.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-04-a-22-13-38.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-04-a-22-13-38.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/capture-decran-2018-06-04-a-22-13-38.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/a-nanterre-ladministrateur-pense-a-tout">
								A Nanterre, l&#8217;administrateur pense à tout	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								4 juin 2018							</span>
							
															<span class="comments">
									<i class="icon-comments"></i>
									<a href="https://www.riposte-catholique.fr/perepiscopus/a-nanterre-ladministrateur-pense-a-tout#comments">12</a>								</span>		
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/riposte-catholique-blog/breves/lenseignement-sous-contrat-peut-il-retrouver-sa-liberte"><img width="75" height="75" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/unnamed93.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/unnamed93.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/unnamed93.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/unnamed93.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/riposte-catholique-blog/breves/lenseignement-sous-contrat-peut-il-retrouver-sa-liberte">
								L&#8217;enseignement sous contrat peut-il retrouve...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								4 juin 2018							</span>
							
															<span class="comments">
									<i class="icon-comments"></i>
									<a href="https://www.riposte-catholique.fr/riposte-catholique-blog/breves/lenseignement-sous-contrat-peut-il-retrouver-sa-liberte#comments">8</a>								</span>		
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/martinique-leglise-est-partie-prenante-sans-complexe-ni-pretention-dans-la-vie-sociale-et-culturelle"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/d9b94d7bf9c06609da965d83640c3f6f.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2018/06/d9b94d7bf9c06609da965d83640c3f6f.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/d9b94d7bf9c06609da965d83640c3f6f.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.riposte-catholique.fr/medias/2018/06/d9b94d7bf9c06609da965d83640c3f6f.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/martinique-leglise-est-partie-prenante-sans-complexe-ni-pretention-dans-la-vie-sociale-et-culturelle">
								Martinique :  l’Église est partie prenante, sans c...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								4 juin 2018							</span>
							
															<span class="comments">
									<i class="icon-comments"></i>
									<a href="https://www.riposte-catholique.fr/perepiscopus/martinique-leglise-est-partie-prenante-sans-complexe-ni-pretention-dans-la-vie-sociale-et-culturelle#comments">2</a>								</span>		
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="glt_widget-2" class="widget widget_glt_widget"><div class="widget-title"><h4>Traduire le site</h4></div><div id="google_language_translator" class="default-language-fr"></div></aside><aside id="text-47" class="widget widget_text">			<div class="textwidget"><img src="https://i2.wp.com/www.christianophobie.fr/wp-content/uploads/2016/11/christianophobie-pub.png" alt="christianophobie abonnement pub" usemap="#mapabo" data-recalc-dims="1" />

<map name="mapabo">
  <area shape="rect" coords="10,48,175,85" href="http://www.christianophobiehebdo.fr/abonnements/" alt="Abonnement">
  <area shape="rect" coords="90,100,215,130" href="http://www.christianophobiehebdo.fr/version-dessai/" alt="Essai">
</map></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget">
<ins data-revive-zoneid="7" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="9" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="8" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="10" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="rss-6" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://reponses-catholiques.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.reponses-catholiques.fr/">Réponses Catholique</a></h4></div><ul><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/livre-de-moise/'>Livre de Moïse</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/obeissance-a-letat-dans-romains-13/'>Obéissance à l’Etat dans Romains 13</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/notre-pere-tutoye-langue-de-lannonciation-et-pretres-charismatiques/'>Notre Père tutoyé, langue de l’Annonciation et prêtres charismatiques</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/enfer-et-prudence/'>Enfer et prudence</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/se-laver-avec-des-petales-de-rose/'>Se laver avec des pétales de rose?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/etre-amoureux/'>Etre amoureux</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/priere-pour-un-embryon-et-ecriture/'>Prière pour un embryon et Ecriture</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
				<aside id="rss-5" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://feeds.feedburner.com/Christianophobie"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.christianophobie.fr/">Christianophobie</a></h4></div><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/vNWdNoFymU4/bethleem-le-pere-franciscain-a-t-il-ete-blesse-ou-pas'>Bethléem : le Père Franciscain a t il été blessé ou pas ?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/IKErsVOZXJc/incident-dans-la-cathedrale-de-berlin-pendant-la-messe'>Incident dans la cathédrale de Berlin</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/3KcaNqwDxsA/bethleem-precisions-sur-lagression-contre-un-pere-franciscain'>Bethléem : précisions sur l’agression contre un Père franciscain</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/c7gkpXF-Z7I/film-la-persecution-des-chretiens-projection-exceptionnelle-a-lisieux-2'>Film « La persécution des chrétiens » : projection exceptionnelle à Lisieux</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/gQdFUWbOr2M/valais-le-gouvernement-du-canton-ne-participera-plus-a-la-fete-dieu'>Valais : le gouvernement du Canton ne participera plus à la Fête-Dieu</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					<a href="https://www.riposte-catholique.fr/mentions-legales" style="color:#ffffff">Mentions Légales</a> - ©2017 Riposte Catholique Designed by <a href="http://www.aryup.com/" target="_blank" style="color:#ffffff">Aryup.com </a>			
				</div>
						
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Nous utilisons les cookies pour améliorer votre expérience sur notre site. En naviguant sur ce site, vous acceptez notre utilisation des cookies.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Plus d'informations",
        moreInfo: "Les cookies sont de petits fichiers texte enregistrés sur votre ordinateur. Certains cookies sont nécessaires pour assurer le fonctionnement correct du site. Ils nous permettent également de vous offrir une meilleure expérience de navigation possible et nous aident à comprendre comment vous utilisez notre site.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 90,
        cookieName: "AryupHideBanner"
      });
    });
  </script>
<div id="glt-translate-trigger"><span class="notranslate">Traduire le site »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag English"></a></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25953065-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/perepiscopus/mgr-crepy-le-pape-lui-meme-a-reconnu-avoir-fait-une-erreur?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.46'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/hoverIntent.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/superfish.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/lightbox.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jflickrfeed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.touchSwipe.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.mousewheel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.slicknav.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'11195611',post:'145870',tz:'2',srv:'www.riposte-catholique.fr'} ]);
	_stq.push([ 'clickTrackerInit', '11195611', '145870' ]);
</script>

</body>
</html>