<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.riposte-catholique.fr/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Brève: Ordination au Barroux - Riposte-catholique</title>
<link rel="canonical" href="https://www.riposte-catholique.fr/summorum-pontificum-blog/breve-ordination-barroux" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brève: Ordination au Barroux - Riposte-catholique" />
<meta property="og:description" content="Ce jeudi 10 août 2017, au cours de la Messe Pontificale, Mgr Jean-Pierre Cattenoz, archevêque d&#8217;Avignon, a ordonné prêtre le frère Irénée La Mache, osb, à l&#8217;Abbaye Sainte-Madeleine du Barroux." />
<meta property="og:url" content="https://www.riposte-catholique.fr/summorum-pontificum-blog/breve-ordination-barroux" />
<meta property="og:site_name" content="Riposte-catholique" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts" />
<meta property="article:tag" content="Abbaye Sainte-Madeleine (Le Barroux/Vaucluse)" />
<meta property="article:tag" content="Mgr Jean-Pierre Cattenoz" />
<meta property="article:tag" content="Ordinations 2017" />
<meta property="article:section" content="Brève" />
<meta property="article:published_time" content="2017-08-14T23:52:50+02:00" />
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2014/06/Abbaye-Sainte-Madeleine-du-Barroux-p.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ce jeudi 10 août 2017, au cours de la Messe Pontificale, Mgr Jean-Pierre Cattenoz, archevêque d&#8217;Avignon, a ordonné prêtre le frère Irénée La Mache, osb, à l&#8217;Abbaye Sainte-Madeleine du Barroux." />
<meta name="twitter:title" content="Brève: Ordination au Barroux - Riposte-catholique" />
<meta name="twitter:site" content="@ripostecatholiq" />
<meta name="twitter:image" content="https://i1.wp.com/www.riposte-catholique.fr/medias/2014/06/Abbaye-Sainte-Madeleine-du-Barroux-p.jpg?fit=500%2C375&#038;ssl=1" />
<meta name="twitter:creator" content="@ripostecatholiq" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux" href="https://feeds2.feedburner.com/Riposte-catholique" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux des commentaires" href="https://feeds2.feedburner.com/Riposte-catholique" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Brève: Ordination au Barroux Flux des commentaires" href="https://www.riposte-catholique.fr/summorum-pontificum-blog/breve-ordination-barroux/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riposte-catholique.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=ed670fd7d82ae512333be0462cacdc08"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookieinfo-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/toolbar.css?ver=ed670fd7d82ae512333be0462cacdc08' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/style.css?ver=ed670fd7d82ae512333be0462cacdc08' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=ed670fd7d82ae512333be0462cacdc08' type='text/css' media='all' />
<link rel='stylesheet' id='yellowStyles-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/speed-sense/css/y.css?ver=ed670fd7d82ae512333be0462cacdc08' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/style.css?ver=ed670fd7d82ae512333be0462cacdc08' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/css/fonts/font-awesome/css/font-awesome.min.css?ver=ed670fd7d82ae512333be0462cacdc08' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/load-flags.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    (adsbygoogle=window.adsbygoogle || []).push({
    google_ad_client:"ca-pub-9683840197298366",
    enable_page_level_ads:true
    });
    </script><script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"8ace1ada68","debug":"","permalink":"https:\/\/www.riposte-catholique.fr\/summorum-pontificum-blog\/breve-ordination-barroux","title":"Br\u00e8ve: Ordination au Barroux","thumbnail":"https:\/\/i2.wp.com\/www.riposte-catholique.fr\/medias\/2014\/06\/Abbaye-Sainte-Madeleine-du-Barroux-p.jpg?fit=500%2C375&ssl=1","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"40","delaytime":"0","element":""},"vpos":"center","hpos":"left","cookieLifetime":"1","hide_mobile":"1","receiver_email":"0","thankyou":"","submit_auto_close":"0","hide_submitted":"1","delay_auto_close":"0","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"clean_white","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"r","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-136747","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<link rel='https://api.w.org/' href='https://www.riposte-catholique.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riposte-catholique.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riposte-catholique.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.riposte-catholique.fr/?p=140665' />
<link rel="alternate" type="application/json+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Fsummorum-pontificum-blog%2Fbreve-ordination-barroux" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Fsummorum-pontificum-blog%2Fbreve-ordination-barroux&#038;format=xml" />
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.riposte-catholique.fr/?wordfence_logHuman=1&hid=33495FF733D77999D08E8F2E95914F6E');
</script>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2014/06/Abbaye-Sainte-Madeleine-du-Barroux-p.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-140665 single-format-standard">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-master" class="menu"><li id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52467"><a href="https://www.riposte-catholique.fr">Accueil</a></li>
<li id="menu-item-52468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52468"><a href="https://www.riposte-catholique.fr/categories/americatho">Americatho</a></li>
<li id="menu-item-52469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52469"><a href="https://www.riposte-catholique.fr/categories/osservatore-vaticano">Osservatore Vaticano</a></li>
<li id="menu-item-52470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52470"><a href="https://www.riposte-catholique.fr/categories/perepiscopus">Perepiscopus</a></li>
<li id="menu-item-72408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72408"><a href="https://www.riposte-catholique.fr/categories/summorum-pontificum-blog">Summorum Pontificum</a></li>
<li id="menu-item-135208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135208"><a href="https://www.riposte-catholique.fr/dubia-amoris-laetitia">Dubia Amoris laetitia</a></li>
</ul>			</div>
				
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="https://www.riposte-catholique.fr" title="Riposte-catholique">
								<img src="https://www.riposte-catholique.fr/medias/2014/02/V3.png" alt="Riposte-catholique" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Header 2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="9329199973"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-header" class="sf-menu"><li id="menu-item-119026" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li id="menu-item-52461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d&#8217;information</a></li>
<li id="menu-item-52462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52462"><a href="https://www.riposte-catholique.fr/adhesion">Adhésion</a></li>
<li id="menu-item-52463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52463"><a href="https://www.riposte-catholique.fr/pub">Pub</a>
<ul class="sub-menu">
	<li id="menu-item-137054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137054"><a href="https://www.riposte-catholique.fr/nos-publicites">Nos publicités</a></li>
</ul>
</li>
<li id="menu-item-137031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a>
<ul class="sub-menu">
	<li id="menu-item-137032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137032"><a href="http://www.les4verites.com/">Les 4 vérités hebdo.</a></li>
	<li id="menu-item-137035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137035"><a href="http://www.reponses-catholiques.fr/">Réponses Catholiques</a></li>
	<li id="menu-item-137033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-137033"><a href="http://www.christianophobie.fr/">L&#8217;Obs. de la Christianophobie</a>
	<ul class="sub-menu">
		<li id="menu-item-137034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137034"><a href="http://www.christianophobiehebdo.fr/">Christianophobie hebdo.</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-52466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">A propos</a></li>
<li id="menu-item-52465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li id="menu-item-136813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a href="https://www.riposte-catholique.fr/nous-aider"><strong>🕊</strong> Nous aider</a></li>
</ul>				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">	

<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-140665" class="post-140665 post type-post status-publish format-standard has-post-thumbnail hentry category-breve category-communique-summorum category-divers-summorum category-documents-summorum category-informations category-summorum-pontificum-blog tag-abbaye-sainte-madeleine-le-barrouxvaucluse tag-mgr-jean-pierre-cattenoz tag-ordinations-2017">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="500" height="375" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2014/06/Abbaye-Sainte-Madeleine-du-Barroux-p.jpg?resize=500%2C375&amp;ssl=1" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2014/06/Abbaye-Sainte-Madeleine-du-Barroux-p.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.riposte-catholique.fr/medias/2014/06/Abbaye-Sainte-Madeleine-du-Barroux-p.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" />				</div>					
						
		<h1>Brève: Ordination au Barroux</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						14 août 2017					</span>
												
											<span class="sep">&#47;</span>
						<span class="comments">										
							<a href="https://www.riposte-catholique.fr/summorum-pontificum-blog/breve-ordination-barroux#respond">pas de commentaires</a>						</span>
										
					
				</div>
				
							</div>
			</header>		
				
		<div class="entry-content">				
			<div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/summorum-pontificum-blog/breve-ordination-barroux?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="https://i0.wp.com/www.riposte-catholique.fr/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png" data-recalc-dims="1"></a></div><p style="text-align: justify;">Ce jeudi 10 août 2017, au cours de la Messe Pontificale, Mgr Jean-Pierre Cattenoz, archevêque d&#8217;Avignon, a <strong>ordonné prêtre le frère Irénée La Mache, osb, à l&#8217;Abbaye Sainte-Madeleine du Barroux.</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.riposte-catholique.fr/summorum-pontificum-blog/breve-ordination-barroux" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.riposte-catholique.fr/summorum-pontificum-blog/breve-ordination-barroux" data-text="Brève: Ordination au Barroux" data-via="ripostecatholiq" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.riposte-catholique.fr/summorum-pontificum-blog/breve-ordination-barroux"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.riposte-catholique.fr/summorum-pontificum-blog/breve-ordination-barroux?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.riposte-catholique.fr/summorum-pontificum-blog/breve-ordination-barroux#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.riposte-catholique.fr/categories/breve" rel="category tag">Brève</a> <a href="https://www.riposte-catholique.fr/categories/summorum-pontificum-blog/communique-summorum" rel="category tag">Communiqué</a> <a href="https://www.riposte-catholique.fr/categories/summorum-pontificum-blog/divers-summorum" rel="category tag">Divers summorum</a> <a href="https://www.riposte-catholique.fr/categories/summorum-pontificum-blog/documents-summorum" rel="category tag">Documents</a> <a href="https://www.riposte-catholique.fr/categories/summorum-pontificum-blog/informations" rel="category tag">Informations</a> <a href="https://www.riposte-catholique.fr/categories/summorum-pontificum-blog" rel="category tag">Summorum Pontificum</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.riposte-catholique.fr/mots-clefs/abbaye-sainte-madeleine-le-barrouxvaucluse" rel="tag">Abbaye Sainte-Madeleine (Le Barroux/Vaucluse)</a> <a href="https://www.riposte-catholique.fr/mots-clefs/mgr-jean-pierre-cattenoz" rel="tag">Mgr Jean-Pierre Cattenoz</a> <a href="https://www.riposte-catholique.fr/mots-clefs/ordinations-2017" rel="tag">Ordinations 2017</a></div>		</div>
		
	</article><!-- /post-140665 -->

	<div class="entry-author">				
		<div class="author-avatar">
					</div>		
		<div class="author-description">
			<h5>A propos Summorum Pontificum</h5>
						<div id="author-link">
				<a href="https://www.riposte-catholique.fr/author/redactionspo" rel="author">
					Voir tous les articles de Summorum Pontificum <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div><!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Article précédent</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.riposte-catholique.fr/summorum-pontificum-blog/universite-dete-sacra-liturgia" rel="prev">Brève: Université d&#8217;été Sacra Liturgia</a></h5>
						  </span>
					</div>			
		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/summorum-pontificum-blog/belle-moisson-fraternite-saint-pierre" >
										<img width="370" height="215" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/06/Ordination-FSSP-UK-4.jpg?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/summorum-pontificum-blog/belle-moisson-fraternite-saint-pierre">
									Une belle moisson pour la Fraternité Saint-Pierre	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									11 juillet 2017								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/summorum-pontificum-blog/prises-de-soutanes-seminaire-siant-philippe-neri-de-gricigliano" >
										<img width="370" height="215" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/06/ICRSP_FeteDieu_2017.jpg?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/06/ICRSP_FeteDieu_2017.jpg?resize=370%2C215&amp;ssl=1 370w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/06/ICRSP_FeteDieu_2017.jpg?zoom=2&amp;resize=370%2C215&amp;ssl=1 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/summorum-pontificum-blog/prises-de-soutanes-seminaire-siant-philippe-neri-de-gricigliano">
									Prises de soutanes au Séminaire Siant-Philippe Néri de Gricigliano	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									4 juillet 2017								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="https://www.riposte-catholique.fr/summorum-pontificum-blog/communique-summorum/photos-ordinations-a-bordeaux-linstitut-pasteur" >
										<img width="370" height="215" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/Ordinations-IBP-2017-3.jpg?resize=370%2C215&amp;ssl=1" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/Ordinations-IBP-2017-3.jpg?resize=370%2C215&amp;ssl=1 370w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/Ordinations-IBP-2017-3.jpg?zoom=2&amp;resize=370%2C215&amp;ssl=1 740w, https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/Ordinations-IBP-2017-3.jpg?zoom=3&amp;resize=370%2C215&amp;ssl=1 1110w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.riposte-catholique.fr/summorum-pontificum-blog/communique-summorum/photos-ordinations-a-bordeaux-linstitut-pasteur">
									Photos: Ordinations à Bordeaux pour l&#8217;Institut du Bon Pasteur	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									2 juillet 2017								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/summorum-pontificum-blog/breve-ordination-barroux?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://www.riposte-catholique.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='140665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0319e31d33" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
		
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="wysija-2" class="widget widget_wysija"><div class="widget-title"><h4>Abonnez-vous à notre lettre hebdo :</h4></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel" placeholder="Courriel" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département" placeholder="N° Département" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="11" />
    
 </form></div></aside><aside id="text-50" class="widget widget_text"><div class="widget-title"><h4>Riposte Catholique soutient</h4></div>			<div class="textwidget"><div align="center">
<H3><a href="http://www.reponses-catholiques.fr/" target="_blank"><u>REPONSES-CATHOLIQUES.FR</u></a></H3><br>
<img src="https://www.reponses-catholiques.fr/wp-content/uploads/2016/12/banniere-abonnement-NLv2.jpg" alt="Abonnement à la Newsletter Réponses Catholique" usemap="#maprepcatho" />

<map name="maprepcatho">
<area target="_blank" shape="rect" coords="0,0,277,63" href="http://www.reponses-catholiques.fr/" alt="Site Réponses Catholique" />
<area target="_blank" shape="rect" coords="0,64,133,122" href="http://www.reponses-catholiques.fr/poser-vos-questions/" alt="Posez vos questions" />
<area target="_blank" shape="rect" coords="134,64,277,122" href="http://www.reponses-catholiques.fr/lettre-dactualites/" alt="Recevez nos réponses" />
</map>
</div>
		</aside><aside id="search-4" class="widget widget_search"><div class="widget-title"><h4>RECHERCHER SUR LE BLOGUE</h4></div>	<form method="get" id="searchform" class="search-form" action="https://www.riposte-catholique.fr/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Recherche" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>Brèves</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/le-service-de-relation-avec-lislam-ne-change-rien"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/75077_jacques-hamel-3.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/75077_jacques-hamel-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/75077_jacques-hamel-3.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/75077_jacques-hamel-3.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/le-service-de-relation-avec-lislam-ne-change-rien">
								Le service de relation avec l’islam ne change rien...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								27 juillet 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-boulanger-on-ne-se-reclamer-de-dieu-commettre-de-actes"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/DSC_2069-1.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/DSC_2069-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/DSC_2069-1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/DSC_2069-1.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-boulanger-on-ne-se-reclamer-de-dieu-commettre-de-actes">
								Mgr Boulanger : &#8220;On ne peut pas se réclamer ...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								27 juillet 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/en-une/canada-religieuse-va-celebrer-mariage"><img width="75" height="75" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/soeur-thiffault-2-2.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/soeur-thiffault-2-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/soeur-thiffault-2-2.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/soeur-thiffault-2-2.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/en-une/canada-religieuse-va-celebrer-mariage">
								Canada : une religieuse va célébrer un mariage ?...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								26 juillet 2017							</span>
							
															<span class="comments">
									<i class="icon-comments"></i>
									<a href="https://www.riposte-catholique.fr/en-une/canada-religieuse-va-celebrer-mariage#comments">23</a>								</span>		
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/pere-hamel-une-conclusion-de-lenquete-diocesaine-est-envisageable-en-2019"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/75077_jacques-hamel-3.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/75077_jacques-hamel-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/75077_jacques-hamel-3.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/75077_jacques-hamel-3.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/pere-hamel-une-conclusion-de-lenquete-diocesaine-est-envisageable-en-2019">
								Père Hamel : une conclusion de l’enquête diocésain...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								25 juillet 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-vesco-celebre-pelerinage-islamo-chretien"><img width="75" height="75" src="https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-24-à-21.35.44.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-24-à-21.35.44.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-24-à-21.35.44.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-24-à-21.35.44.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-vesco-celebre-pelerinage-islamo-chretien">
								Mgr Vesco célèbre un &#8220;pèlerinage islamo-chré...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 juillet 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/nouveau-site-de-cef-liturgie"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-24-à-21.14.51.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-24-à-21.14.51.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-24-à-21.14.51.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-24-à-21.14.51.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/nouveau-site-de-cef-liturgie">
								Un nouveau site de la CEF pour la liturgie	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 juillet 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/non-classe/benoit-xvi-recoit-la-visite-de-labbe-maroun-chidiac-o-m-m"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/maroun-chidiac-1_540.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/maroun-chidiac-1_540.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/maroun-chidiac-1_540.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/maroun-chidiac-1_540.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/non-classe/benoit-xvi-recoit-la-visite-de-labbe-maroun-chidiac-o-m-m">
								Benoît XVI reçoit la visite du supérieur général d...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 juillet 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/riposte-catholique-blog/breves/apres-conservateurs-facebook-censure-t-catholiques"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/shutterstock_328031672.jpg?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/shutterstock_328031672.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/shutterstock_328031672.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/shutterstock_328031672.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/riposte-catholique-blog/breves/apres-conservateurs-facebook-censure-t-catholiques">
								Après les conservateurs, Facebook censure-t-il les...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								21 juillet 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/concert-leglise-chanteuse-decede"><img width="75" height="75" src="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-20-à-22.03.51.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-20-à-22.03.51.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-20-à-22.03.51.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-20-à-22.03.51.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/concert-leglise-chanteuse-decede">
								Concert dans l&#8217;église : la chanteuse décède...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								20 juillet 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-benoit-gonnin-estime-que-lhumiliation-nest-pas-un-mode-de-gouvernement"><img width="75" height="75" src="https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-20-à-19.54.02.png?resize=75%2C75&amp;ssl=1" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://i2.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-20-à-19.54.02.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-20-à-19.54.02.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.riposte-catholique.fr/medias/2017/07/Capture-d’écran-2017-07-20-à-19.54.02.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.riposte-catholique.fr/perepiscopus/mgr-benoit-gonnin-estime-que-lhumiliation-nest-pas-un-mode-de-gouvernement">
								Mgr Benoit-Gonnin estime que l&#8217;humiliation n...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								20 juillet 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="glt_widget-2" class="widget widget_glt_widget"><div class="widget-title"><h4>Traduire le site</h4></div><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='Croatian'><a title='Croatian' class='notranslate flag hr Croatian'></a></li><li id='Czech'><a title='Czech' class='notranslate flag cs Czech'></a></li><li id='Danish'><a title='Danish' class='notranslate flag da Danish'></a></li><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Norwegian'><a title='Norwegian' class='notranslate flag no Norwegian'></a></li><li id='Polish'><a title='Polish' class='notranslate flag pl Polish'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Romanian'><a title='Romanian' class='notranslate flag ro Romanian'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li><li id='Turkish'><a title='Turkish' class='notranslate flag tr Turkish'></a></li></ul></div><div id="google_language_translator"></div></aside><aside id="text-47" class="widget widget_text">			<div class="textwidget"><img src="https://www.christianophobie.fr/wp-content/uploads/2016/11/christianophobie-pub.png" alt="christianophobie abonnement pub" usemap="#mapabo" />

<map name="mapabo">
  <area shape="rect" coords="10,48,175,85" href="http://www.christianophobiehebdo.fr/abonnements/" alt="Abonnement">
  <area shape="rect" coords="90,100,215,130" href="http://www.christianophobiehebdo.fr/version-dessai/" alt="Essai">
</map></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget">
<ins data-revive-zoneid="7" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="9" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="8" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="10" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="rss-6" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://reponses-catholiques.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.reponses-catholiques.fr/">Réponses Catholique</a></h4></div><ul><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/petition/'>Pétition?</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/maillot-de-bain-et-vocation-22/'>Maillot de bain et vocation (2/2)</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/chretienne-maquillee-en-maillot-de-bain-12/'>Chrétienne maquillée en maillot de bain? (1/2)</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/bapteme-et-peche/'>Baptême et péché</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/2791-2/'>Vénération de la Croix</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/place-de-la-femme-a-la-messe/'>Place de la femme à la messe</a></li><li><a class='rsswidget' href='https://www.reponses-catholiques.fr/lopus-dei-est-elle-une-secte/'>L’Opus Dei est-elle une secte?</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
				<aside id="rss-5" class="widget widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://feeds.feedburner.com/Christianophobie"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.christianophobie.fr/">Christianophobie</a></h4></div><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/9AFTj1xD3FI/actes-christianophobes-france-juin-2017'>Actes christianophobes en France : juin 2017</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/ReGfkzgEpA0/perou-statue-de-vierge-volee-a-olimpo'>Pérou : une statue de la Vierge volée à Olimpo</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/Dfqbmd3xawg/erythree-chretienne-arretee-meurt-detention'>Érythrée : une chrétienne arrêtée meurt en détention</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/ugGm1eqsDbY/egypte-trois-attaquants-bus-de-pelerins-coptes-ont-ete-abattus'>Égypte : ce sont trois attaquants du bus de pèlerins coptes, qui ont été abattus</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Christianophobie/~3/Cf44LNmGABk/inde-eglise-vandalisee-pendjab'>Inde : église vandalisée dans le Pendjab</a></li></ul></aside>			</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					<a href="https://www.riposte-catholique.fr/mentions-legales" style="color:#ffffff">Mentions Légales</a> - ©2017 Riposte Catholique Designed by <a href="http://www.aryup.com/" target="_blank" style="color:#ffffff">Aryup.com </a>			
				</div>
						
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Nous utilisons les cookies pour améliorer votre expérience sur notre site. En naviguant sur ce site, vous acceptez notre utilisation des cookies.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Plus d'informations",
        moreInfo: "Les cookies sont de petits fichiers texte enregistrés sur votre ordinateur. Certains cookies sont nécessaires pour assurer le fonctionnement correct du site. Ils nous permettent également de vous offrir une meilleure expérience de navigation possible et nous aident à comprendre comment vous utilisez notre site.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 90,
        cookieName: "AryupHideBanner"
      });
    });
  </script>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="fr",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="glt-translate-trigger"><span class="notranslate">Traduire le site »</span></div><div id="glt-toolbar"></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25953065-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/summorum-pontificum-blog/breve-ordination-barroux?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+Riposte-catholique+%28Riposte-catholique%29" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/comment-reply.min.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/hoverIntent.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/superfish.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/lightbox.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jflickrfeed.min.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.touchSwipe.min.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.mousewheel.min.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.flexslider-min.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/jquery.slicknav.min.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/themes/Riposte2014/js/scripts.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-includes/js/wp-embed.min.js?ver=ed670fd7d82ae512333be0462cacdc08'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.riposte-catholique.fr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box clean_white" id="dgd_scrollbox-136747"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3 style="color: black !important;">S'abonner à notre Lettre d'Information</h3>
<hr />
<p><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode599266dacf4d3-4" class="wysija-msg ajax"></div><form id="form-wysija-shortcode599266dacf4d3-4" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel" placeholder="Courriel" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département" placeholder="N° Département" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="11" />
    
 </form></div></p>
<h3 style="color: black !important;">Nous suivre sur les Réseaux Sociaux</h3>
<hr />
<p style="text-align: left;"><span style="font-size: 20px;">☛</span> <strong><span style="color: #000000;"><a style="color: #000000;" href="https://www.facebook.com/RiposteCatholique/" target="_blank">Lien vers Facebook</a></span></strong></p>
<div style="width: 100%; margin: 0 auto; text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FRiposteCatholique%2F&amp;width=190&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=true&amp;height=30&amp;appId=379040372176199" width="190" height="30" frameborder="0" scrolling="no"></iframe></div>
<p style="text-align: left;"><span style="font-size: 20px;">☛</span> <span style="color: #000000;"><strong><a style="color: #000000;" href="https://twitter.com/ripostecatholiq" target="_blank">Lien vers Twitter</a></strong></span></p>
<div style="width: 100%; margin: 0 auto; text-align: center;"><a class="twitter-follow-button" href="https://twitter.com/ripostecatholiq" data-show-count="false" data-size="large">Follow @ripostecatholiq</a><script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
// ]]></script></div>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'11195611',post:'140665',tz:'2',srv:'www.riposte-catholique.fr'} ]);
	_stq.push([ 'clickTrackerInit', '11195611', '140665' ]);
</script>

</body>
</html>