<!doctype html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OK boomer... - Riposte-catholique</title>
	<link rel="canonical" href="https://www.riposte-catholique.fr/archives/168283" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OK boomer... - Riposte-catholique" />
	<meta property="og:description" content="Le père Paul-Antoine Drouin, prêtre diocésain de 51 ans, ancien vicaire général du diocèse du Mans, signe une tribune dans La Croix pour dénoncer une critique systématique des plus âgés, de la génération conciliaire, cette génération qui a tué le père, détruit les traditions et qui n&#8217;a pas transmis grand chose&#8230; C&#8217;est ce même prêtre qui s&#8217;en&hellip;" />
	<meta property="og:url" content="https://www.riposte-catholique.fr/archives/168283" />
	<meta property="og:site_name" content="Riposte-catholique" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts" />
	<meta property="article:published_time" content="2022-06-16T05:19:39+00:00" />
	<meta property="og:image" content="https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ripostecatholiq" />
	<meta name="twitter:site" content="@ripostecatholiq" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Maximilien Bernard" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.riposte-catholique.fr/#organization","name":"Riposte Catholique","url":"https://www.riposte-catholique.fr/","sameAs":["https://www.facebook.com/pages/Riposte-Catholique/135506199885375?fref=ts","https://twitter.com/ripostecatholiq"],"logo":{"@type":"ImageObject","@id":"https://www.riposte-catholique.fr/#logo","inLanguage":"fr-FR","url":"https://www.riposte-catholique.fr/medias/2019/08/logo-riposte-catholique.png","contentUrl":"https://www.riposte-catholique.fr/medias/2019/08/logo-riposte-catholique.png","width":550,"height":180,"caption":"Riposte Catholique"},"image":{"@id":"https://www.riposte-catholique.fr/#logo"}},{"@type":"WebSite","@id":"https://www.riposte-catholique.fr/#website","url":"https://www.riposte-catholique.fr/","name":"Riposte Catholique","description":"La r\u00e9information catholique au quotidien","publisher":{"@id":"https://www.riposte-catholique.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.riposte-catholique.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.riposte-catholique.fr/archives/168283#primaryimage","inLanguage":"fr-FR","url":"https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n.jpg","contentUrl":"https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.riposte-catholique.fr/archives/168283#webpage","url":"https://www.riposte-catholique.fr/archives/168283","name":"OK boomer... - Riposte-catholique","isPartOf":{"@id":"https://www.riposte-catholique.fr/#website"},"primaryImageOfPage":{"@id":"https://www.riposte-catholique.fr/archives/168283#primaryimage"},"datePublished":"2022-06-16T05:19:39+00:00","dateModified":"2022-06-16T05:19:39+00:00","breadcrumb":{"@id":"https://www.riposte-catholique.fr/archives/168283#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.riposte-catholique.fr/archives/168283"]}]},{"@type":"BreadcrumbList","@id":"https://www.riposte-catholique.fr/archives/168283#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.riposte-catholique.fr/"},{"@type":"ListItem","position":2,"name":"Nos archives","item":"https://www.riposte-catholique.fr/nos-archives"},{"@type":"ListItem","position":3,"name":"OK boomer&#8230;"}]},{"@type":"Article","@id":"https://www.riposte-catholique.fr/archives/168283#article","isPartOf":{"@id":"https://www.riposte-catholique.fr/archives/168283#webpage"},"author":{"@id":"https://www.riposte-catholique.fr/#/schema/person/552cbed1c121d2af8f39ec6b2c44b90a"},"headline":"OK boomer&#8230;","datePublished":"2022-06-16T05:19:39+00:00","dateModified":"2022-06-16T05:19:39+00:00","mainEntityOfPage":{"@id":"https://www.riposte-catholique.fr/archives/168283#webpage"},"wordCount":524,"publisher":{"@id":"https://www.riposte-catholique.fr/#organization"},"image":{"@id":"https://www.riposte-catholique.fr/archives/168283#primaryimage"},"thumbnailUrl":"https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n.jpg","articleSection":["Br\u00e8ves","\u00c9glise en France","Identit\u00e9 catholique","Perepiscopus"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.riposte-catholique.fr/#/schema/person/552cbed1c121d2af8f39ec6b2c44b90a","name":"Maximilien Bernard","sameAs":["http://www.Perepiscopus.org"],"url":"https://www.riposte-catholique.fr/archives/author/perepiscopus"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.riposte-catholique.fr' />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux" href="https://www.riposte-catholique.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Riposte-catholique &raquo; Flux des commentaires" href="https://www.riposte-catholique.fr/comments/feed" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.riposte-catholique.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.riposte-catholique.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.12' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.12' media='' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.6.0' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/style.css?ver=4.6.0' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;subset=latin&#038;display=swap&#038;ver=4.6.0' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/newsletter/style.css?ver=7.2.8' media='all' />
<link rel='stylesheet' id='cgp-style-css'  href='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' media='all' />
<style id='cgp-style-inline-css' type='text/css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ecefef;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #a3a3a3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #f7f8f8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #fff;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #eaefef;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #f4f4f4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #f7f8f8;
    }
    .cgp-faq-item-vote {
        background-color: #f4f4f4;
    }
    .cgp-icon svg {
        fill: #a3a3a3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #b0b0b0;
        box-shadow: -1px 1px 1px -1px #b0b0b0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546aef;
        box-shadow: -1px 1px 1px -1px #546aef;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #eaefef;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #f4f4f4;
        color: #3d55ef;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #ffffff;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.riposte-catholique.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.riposte-catholique.fr/wp-json/wp/v2/posts/168283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riposte-catholique.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.riposte-catholique.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.riposte-catholique.fr/?p=168283' />
<link rel="alternate" type="application/json+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F168283" />
<link rel="alternate" type="text/xml+oembed" href="https://www.riposte-catholique.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.riposte-catholique.fr%2Farchives%2F168283&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel="icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.riposte-catholique.fr/medias/2018/09/cropped-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.page-id-6192 section#comments {
    display: none;
}

.page-id-156417 .post-content p {
    text-align: center;
    margin-top: 2em;
}

nav.menu-holder #menu-header-1 li::after {
    color: #121212;
    content: "/";
    font-size: 20px;
}

.searchform input.s::placeholder {
    opacity: 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25953065-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25953065-1');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-168283 single-format-standard thb-boxed-off thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div id="wrapper" class="open">

	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed dark">
	<div class="row hide-for-large mobile-fixed-header align-middle">
		<div class="small-2 columns text-left mobile-icon-holder">
				<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
			</div>
		<div class="small-8 large-4 columns logo">
			<a href="https://www.riposte-catholique.fr/" class="logolink">
				<img src="https://www.riposte-catholique.fr/medias/2019/08/logo-mobile-rc.png" class="logoimg" alt="Riposte-catholique"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
	<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.riposte-catholique.fr/">
			<input name="s" type="text" class="s">
			<input type="submit" value="Search">
		</form>
	</div>

				</div>
		</div>
	</div>
	<div class="row full-width-row show-for-large">
			<div class="medium-8 columns logo">
			<a href="https://www.riposte-catholique.fr/" class="logolink">
				<img src="https://www.riposte-catholique.fr/medias/2019/08/logo-mobile-rc.png" class="logoimg" alt="Riposte-catholique"/>
			</a>
			<span class="page-title" id="page-title">OK boomer&#8230;</span>
		</div>
	<div class="medium-4 columns">
					</div>
				<span class="progress"></span>
			</div>
</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large dark ">
	<div class="row
	">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-master" class="sf-menu"><li id="menu-item-52467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52467"><a href="https://www.riposte-catholique.fr">Accueil</a></li>
<li id="menu-item-152887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152887"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-en-france-riposte">Église en France</a></li>
<li id="menu-item-152888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152888"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/rome-riposte-catholique-blog">Rome</a></li>
<li id="menu-item-152889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152889"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/eglise-universelle">Église universelle</a></li>
<li id="menu-item-152890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152890"><a href="https://www.riposte-catholique.fr/categories/riposte-catholique-blog/points-non-negociables-riposte-catholique-blog">Principes non négociables</a></li>
<li id="menu-item-135208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135208"><a href="https://www.riposte-catholique.fr/dubia-amoris-laetitia">Dubia Amoris laetitia</a></li>
<li id="menu-item-152846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152846"><a href="https://www.infocatho.fr/">InfoCatho</a></li>
<li id="menu-item-152847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152847"><a target="_blank" rel="noopener" href="https://christianophobie.fr/">Christianophobie</a></li>
<li id="menu-item-152848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152848"><a target="_blank" rel="noopener" href="https://www.reponses-catholiques.fr/">Réponses Catholiques</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
																			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style1 boxed light">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
				<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
			</div>
		<div class="small-8 large-4 columns logo">
				<a href="https://www.riposte-catholique.fr/" class="logolink">
					<img src="https://www.riposte-catholique.fr/medias/2019/08/v3-396.png" class="logoimg" alt="Riposte-catholique"/>
				</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
	<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.riposte-catholique.fr/">
			<input name="s" type="text" class="s">
			<input type="submit" value="Search">
		</form>
	</div>

				</div>
		</div>
		<div class="small-12 large-8 columns thb-a">
					</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="light-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 light menu-light" id="menu_width">
									<ul id="menu-header" class="sf-menu style1"><li id="menu-item-119026" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li id="menu-item-52461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d’information</a></li>
<li id="menu-item-137031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li id="menu-item-52466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li id="menu-item-52465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li id="menu-item-136813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong><i class="fas fa-hand-holding-heart"></i></strong> Nous aider</a></li>
</ul>									<div class="menu-right-content">
							</div>
				</nav>
		</div>
	</div>
</div>

		<div role="main">
<div id="infinite-article" data-infinite="off" data-infinite-count="" class="off" data-security="a5f141170a">
	<div class="row post-detail-row top-padding post-detail-style1"
	>
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-168283 type-post status-publish format-standard has-post-thumbnail hentry category-breves category-eglise-en-france-riposte category-identite-catholique category-perepiscopus" id="post-168283" data-id="168283" data-url="https://www.riposte-catholique.fr/archives/168283">
					<div class="breadcrumb-container">
		<div class="row no-padding">
			<div class="small-12 columns">
			<p id="breadcrumbs" class="trail-items"><span><span><a href="https://www.riposte-catholique.fr/">Accueil</a> » <span><a href="https://www.riposte-catholique.fr/nos-archives">Nos archives</a> » <span class="breadcrumb_last" aria-current="page">OK boomer&#8230;</span></span></span></span></p>			</div>
		</div>
	</div>
				  <header class="post-title entry-header cf">
			<a href="https://www.riposte-catholique.fr/categories/perepiscopus" class="single_category_title category-link-1039" title="Perepiscopus">Perepiscopus</a>			<h1 class="entry-title" itemprop="name headline">OK boomer&#8230;</h1>				<aside class="post-bottom-meta">
						<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/perepiscopus" title="Articles par Maximilien Bernard" rel="author">Maximilien Bernard</a></strong>
						<div class="time">16 juin 2022</div>
								</aside>
			  </header>
				  <figure class="post-gallery">
			<img width="1024" height="768" src="https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n.jpg" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n.jpg 1024w, https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n-768x576.jpg 768w, https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n-770x578.jpg 770w, https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n-20x15.jpg 20w, https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n-385x289.jpg 385w" />					  </figure>
				  <div class="share-container">
								  <div class="post-content-container">
					<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p>
<!-- Riposte Catholique Before Content-->
<p><ins class="adsbygoogle" style="display: block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>					<div class="post-content entry-content cf">
											<div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/archives/168283?format=pdf" title="Download PDF"><img alt="Download PDF" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://www.riposte-catholique.fr/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><div class="participants">
<div class="participants__content">
<div class="participants__content-center">
<p style="text-align: justify;"><span class="participants__participant-name">Le père <strong>Paul-Antoine Drouin, </strong></span><span class="participants__participant-quality">prêtre diocésain de 51 ans, ancien vicaire général du diocèse du Mans, signe une tribune dans <a href="https://www.la-croix.com/Debats/haine-boomers-pas-place-lEglise-2022-06-15-1201220171">La Croix</a> pour dénoncer</span> une critique systématique des plus âgés, de la génération conciliaire, cette génération qui a tué le père, détruit les traditions et qui n&#8217;a pas transmis grand chose&#8230; C&#8217;est ce même prêtre qui s&#8217;en était pris <a href="https://www.riposte-catholique.fr/archives/168065">il y a quelques jours</a> à l&#8217;abbé <strong>Grosjean</strong> sur Facebook à propos du pèlerinage Notre-Dame de Chrétienté, qu&#8217;il juge ne pas être en communion ecclésiale&#8230; Interrogé dans <a href="https://www.ouest-france.fr/pays-de-la-loire/le-mans-72000/entretien-paul-antoine-drouin-le-vicaire-general-du-diocese-du-mans-s-en-va-5da1c09e-c873-11eb-8f1f-3b7d990d69f5">Ouest-France le 9 juin</a>, il dénonçait ainsi la nouvelle génération de catholiques :</p>
<blockquote>
<p style="text-align: justify;">Je dois aussi dire que je suis inquiet de voir la place croissante qu’occupent les minorités sur les réseaux sociaux. Comme la société n’échappe pas aux montées des populismes, l’Église n’échappe pas non plus au grand danger de la radicalisation et du repli sur soi.</p>
</blockquote>
</div>
</div>
</div>
<p>Ces quelques éléments viennent éclairer la prise de position de l&#8217;ancien vicaire général du Mans, qui cherche visiblement à se faire nommer évêque&#8230;</p>
<p>Plutôt que de se demander pourquoi la génération des années 70 n&#8217;a rien transmis, il s&#8217;en prend à la nouvelle qui se &#8220;radicalise&#8221;. Sic.</p>
<blockquote>
<p style="text-align: justify;">À vrai dire, cela m’inquiète d’autant plus quand je vois que cette chasse aux sorcières fait florès au sein même du peuple chrétien, toutes sensibilités confondues. Il n’y a qu’à lire, par exemple, les commentaires postés sur les réseaux sociaux en réaction aux synthèses synodales diocésaines pour s’apercevoir qu’est en train de s’installer un véritable ressentiment contre le boomer chrétien qui jouissait de ses 20-30 ans dans les années 1968.</p>
</blockquote>
<p>Celui qui s&#8217;en prend à Notre-Dame de Chrétienté tente de défendre&#8230; la tradition (re-sic) :</p>
<blockquote>
<p style="text-align: justify;">la foi chrétienne s’inscrit toujours dans une tradition et jamais en rupture d’une tradition. L’apôtre saint Paul le redit deux fois : « Je vous ai transmis ce que j’ai moi-même reçu » (1Co 15, 3) Certes, on peut à juste titre interroger nos aînés sur la transmission de la foi chrétienne. Mais de là à les accabler en les rendant coupables à eux seuls de la déchristianisation de notre pays, je n’oserais pas simplifier les choses à ce point. Si l’on peut interroger le processus de transmission de la foi au cours des dernières décennies, qui peut, pour autant, se prévaloir d’en avoir la recette magique aujourd’hui ? Cela serait très présomptueux. Seul le temps nous le dira. Et puis, soyons logiques : si nous croyons aujourd’hui, c’est bien parce que ces mêmes aînés ont joué un rôle fondamental dans notre parcours chrétien. Il n’est pas superfétatoire de le reconnaître !</p>
</blockquote>
<p>« Je vous ai transmis ce que j’ai moi-même reçu », telle était le devise de Mgr Lefebvre. Pas trop radical pour l&#8217;abbé Drouin ?</p>
										</div>
									</div>
			</div>
											<div class="row post-navi hide-on-print no-padding">
			<div class="small-12 medium-6 columns">
				<span>Article précédent</span><h6><a href="https://www.riposte-catholique.fr/archives/168281" title="Texte d’accompagnement de la collecte nationale des synthèses synodales">Texte d’accompagnement de la collecte nationale des synthèses synodales</a></h6>			</div>
			<div class="small-12 medium-6 columns">
				<span>Aucun article plus récent</span>			</div>
		</div>
						<div class="thb-post-bottom-meta">
			<span itemprop="author" itemscope itemtype="https://schema.org/Person">
				<meta itemprop="name" content="Maximilien Bernard">
			</span>
			<time class="date published time" datetime="2022-06-16T07:19:39+02:00" itemprop="datePublished" content="2022-06-16T07:19:39+02:00">16 juin 2022</time>
			<meta itemprop="name headline" class="entry-title" content="OK boomer&#8230;">
			<meta itemprop="dateModified" class="date updated" content="2022-06-16T07:19:39+02:00">
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Riposte-catholique">
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.riposte-catholique.fr/medias/2019/08/v3-396.png">
				</span>
				<meta itemprop="url" content="https://www.riposte-catholique.fr">
			</span>
						<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.riposte-catholique.fr/medias/2022/06/241707568_554201975903125_3891284210246962109_n.jpg">
				<meta itemprop="width" content="1024">
				<meta itemprop="height" content="768">
			</span>
						<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.riposte-catholique.fr/archives/168283" content="https://www.riposte-catholique.fr/archives/168283">
		</div>
			  </article>

									<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p>
<!-- Riposte Catholique After Article-->
<p><ins class="adsbygoogle" style="display: block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="2731883179" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>	</div>
	<div class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me">
		<div id="thb_categoryposts_widget-9" class="widget cf widget_categoryposts title-style1"><div class="widget_title"><strong>ACTION !</strong></div><div class="post style3 post-161830 type-post status-publish format-standard has-post-thumbnail hentry category-action category-eglise-universelle category-en-une category-non-classe category-summorum-pontificum-blog tag-defense-de-la-messe-traditionnelle tag-lettre-aux-catholiques-du-monde-entier tag-motu-proprio-traditionis-custodes">
		<figure class="post-gallery">
		<a href="https://www.riposte-catholique.fr/archives/161830" rel="bookmark" title="(TC) Lettre aux catholiques du monde entier : chacun peut la signer en ligne">
			<img width="640" height="450" src="https://www.riposte-catholique.fr/medias/2021/09/lettre-aux-catholiques-2021-20x14.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://www.riposte-catholique.fr/medias/2021/09/lettre-aux-catholiques-2021-640x450.png" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2021/09/lettre-aux-catholiques-2021-640x450.png 640w, https://www.riposte-catholique.fr/medias/2021/09/lettre-aux-catholiques-2021-320x225.png 320w, https://www.riposte-catholique.fr/medias/2021/09/lettre-aux-catholiques-2021-20x14.png 20w" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h5 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/161830" title="(TC) Lettre aux catholiques du monde entier : chacun peut la signer en ligne">(TC) Lettre aux catholiques du monde entier : chacun peut la signer en ligne</a></h5>	</header>
		<aside class="post-bottom-meta">
						<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/lbgreffegmail-com" title="Articles par Rédaction Riposte Catholique" rel="author">Rédaction Riposte Catholique</a></strong>
						<div class="time">14 septembre 2021</div>
								</aside>
			<div class="post-content entry-content small">
		<p>Publiée ici il y a six jours, la lettre aux catholiques du monde entier, cosignée&hellip;</p>
	</div>
	</div>
<ul class="category-posts-10 point-list"></ul>				</div><div id="text-65" class="widget cf widget_text title-style1"><div class="widget_title"><strong>Abonnez-vous à nos lettres</strong></div>			<div class="textwidget"><div class="tnp tnp-subscription">
<form method="post" action="https://www.riposte-catholique.fr/?na=s">

<input type="hidden" name="nr" value="page"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">Courriel</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl1"><input type="checkbox" id="nl1" name="nl[]" value="1" checked>&nbsp;Je souhaite m&#039;abonner à la Lettre Hebdomadaire</label></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl2"><input type="checkbox" id="nl2" name="nl[]" value="2" checked>&nbsp;Je souhaite m&#039;abonner à la Lettre Quotidienne</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Je m&#039;abonne !" >
</div>
</form>
</div>

</div>
		</div><div id="text-63" class="widget cf widget_text title-style1"><div class="widget_title"><strong>RIPOSTE CATHOLIQUE SOUTIENT</strong></div>			<div class="textwidget"><div align="center">
<h3><a href="http://www.reponses-catholiques.fr/" target="_blank" rel="noopener"><u>REPONSES-CATHOLIQUES.FR</u></a></h3>
<p><img loading="lazy" src="https://i0.wp.com/www.reponses-catholiques.fr/wp-content/uploads/2016/12/banniere-abonnement-nlv2.jpg?ssl=1" alt="Abonnement à la Newsletter Réponses Catholique" usemap="#maprepcatho" width="278" height="123" /></p>
<map name="maprepcatho">
<area alt="Site Réponses Catholique" coords="0,0,277,63" shape="rect" href="http://www.reponses-catholiques.fr/" target="_blank" />
<area alt="Posez vos questions" coords="0,64,133,122" shape="rect" href="http://www.reponses-catholiques.fr/poser-vos-questions/" target="_blank" />
<area alt="Recevez nos réponses" coords="134,64,277,122" shape="rect" href="http://www.reponses-catholiques.fr/lettre-dactualites/" target="_blank" />
 </map>
</div>
</div>
		</div><div id="search-8" class="widget cf widget_search title-style1"><div class="widget_title"><strong>RECHERCHER SUR LE BLOGUE</strong></div><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.riposte-catholique.fr/">
	<fieldset>
		<input name="s" type="text" placeholder="Search" class="s">
		<input type="submit" value="Search">
	</fieldset>
</form>
<!-- End SearchForm -->
</div><div id="thb_categoryposts_widget-7" class="widget cf widget_categoryposts title-style1"><div class="widget_title"><strong>NOS BRÈVES</strong></div><div class="post style3 post-159415 type-post status-publish format-standard has-post-thumbnail hentry category-breves-2 category-en-une category-non-classe category-riposte-catholique-blog tag-christianophobie tag-france">
		<figure class="post-gallery">
		<a href="https://www.riposte-catholique.fr/archives/159415" rel="bookmark" title="Émile Combes à l&#8217;honneur au Sénat">
			<img width="640" height="450" src="https://www.riposte-catholique.fr/medias/2021/05/13ee9ace-7f93-453f-8f89-105244b99d38-20x14.jpeg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://www.riposte-catholique.fr/medias/2021/05/13ee9ace-7f93-453f-8f89-105244b99d38-640x450.jpeg" data-sizes="auto" data-srcset="https://www.riposte-catholique.fr/medias/2021/05/13ee9ace-7f93-453f-8f89-105244b99d38-640x450.jpeg 640w, https://www.riposte-catholique.fr/medias/2021/05/13ee9ace-7f93-453f-8f89-105244b99d38-320x225.jpeg 320w, https://www.riposte-catholique.fr/medias/2021/05/13ee9ace-7f93-453f-8f89-105244b99d38-20x13.jpeg 20w" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h5 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/159415" title="Émile Combes à l&#8217;honneur au Sénat">Émile Combes à l&#8217;honneur au Sénat</a></h5>	</header>
		<aside class="post-bottom-meta">
						<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
						<div class="time">12 mai 2021</div>
								</aside>
			<div class="post-content entry-content small">
		<p>C&#8217;est une figure controversée et par ailleurs guère mise en valeur par les promoteurs de&hellip;</p>
	</div>
	</div>
<ul class="category-posts-14567 point-list"><li class="post listing post-158535 type-post status-publish format-standard has-post-thumbnail hentry category-breves-2 category-eglise-en-france-riposte category-eglise-en-france category-en-une category-non-classe">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/158535" title="Un pèlerinage régionalisé">Un pèlerinage régionalisé</a></h6>	</header>
		<aside class="post-bottom-meta">
						<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
						<div class="time">16 mars 2021</div>
								</aside>
	</li>
<li class="post listing post-158396 type-post status-publish format-standard hentry category-breves-2 category-en-une category-points-non-negociables-riposte-catholique-blog tag-abbe-pfluger-fsspx tag-allemagne tag-coronavirus tag-fsspx tag-vaccin">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/158396" title="Vaccins contre le coronavirus : position de la FSSPX en Allemagne">Vaccins contre le coronavirus : position de la FSSPX en Allemagne</a></h6>	</header>
		<aside class="post-bottom-meta">
						<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/lbgreffegmail-com" title="Articles par Rédaction Riposte Catholique" rel="author">Rédaction Riposte Catholique</a></strong>
						<div class="time">5 mars 2021</div>
								</aside>
	</li>
<li class="post listing post-158202 type-post status-publish format-standard hentry category-avortement-jeanne-smits category-breves-2 category-en-une tag-legislation-ivg tag-lrem tag-ps">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/158202" title="Allongement du délai de l&#8217;IVG : devant l&#8217;opposition LR, le texte retiré de l&#8217;ordre du jour de l&#8217;Assemblée">Allongement du délai de l&#8217;IVG : devant l&#8217;opposition LR, le texte retiré de l&#8217;ordre du jour de l&#8217;Assemblée</a></h6>	</header>
		<aside class="post-bottom-meta">
						<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/lbgreffegmail-com" title="Articles par Rédaction Riposte Catholique" rel="author">Rédaction Riposte Catholique</a></strong>
						<div class="time">20 février 2021</div>
								</aside>
	</li>
<li class="post listing post-157832 type-post status-publish format-standard has-post-thumbnail hentry category-breves category-breves-2 category-eglise-en-france category-en-une category-en-une-en-une category-riposte-catholique-blog">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.riposte-catholique.fr/archives/157832" title="L’église Saint-Nicolas du Chardonnet mise à l’honneur dans un tweet officiel">L’église Saint-Nicolas du Chardonnet mise à l’honneur dans un tweet officiel</a></h6>	</header>
		<aside class="post-bottom-meta">
						<strong itemprop="author" class="author vcard"><a href="https://www.riposte-catholique.fr/archives/author/jmvaas" title="Articles par Jean-Marie Vaas" rel="author">Jean-Marie Vaas</a></strong>
						<div class="time">24 décembre 2020</div>
								</aside>
	</li>
</ul>				</div><div id="glt_widget-7" class="widget cf widget_glt_widget title-style1"><div class="widget_title"><strong>Traduire le site</strong></div><div id="google_language_translator" class="default-language-fr"></div></div><div id="custom_html-3" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Riposte Widget -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3841547823870276"
     data-ad-slot="4084354164"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</div>

</div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<!-- End Related Posts -->
		</div>
	</div>
	</div>
		</div><!-- End role["main"] -->
		<!-- Start Footer -->
<footer id="footer" class="dark ">
	<div class="row">
			<div class="small-12 medium-6 large-3 columns">
			<div id="rss-5" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://www.christianophobie.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.christianophobie.fr/">Christianophobie</a></strong></div><ul><li><a class='rsswidget' href='https://www.christianophobie.fr/carte/dans-le-monde/europe/givry-belgique-tentative-dincendie-de-leglise'>Givry (Belgique) : tentative d’incendie de l’église</a></li><li><a class='rsswidget' href='https://www.christianophobie.fr/carte/dans-le-monde/europe/tournai-belgique-des-tags-sur-le-cimetiere-du-nord'>Tournai (Belgique) : des tags sur le cimetière du nord</a></li><li><a class='rsswidget' href='https://www.christianophobie.fr/carte/dans-le-monde/amerique-du-nord/monroe-louisiane-une-eglise-baptiste-se-fait-voler-son-climatiseur-la-police-leur-en-achete-un-autre'>Monroe (Louisiane) : une église baptiste se fait voler son climatiseur, la police leur en achète un autre</a></li><li><a class='rsswidget' href='https://www.christianophobie.fr/carte/dans-le-monde/amerique-du-sud/nicaragua-190-agressions-contre-leglise-catholique-en-quatre-ans'>Nicaragua : 190 agressions contre l’Eglise catholique en quatre ans</a></li><li><a class='rsswidget' href='https://www.christianophobie.fr/carte/en-france/sud-est/provence-alpes-cotes-dazur/marseille-13-une-croix-et-une-bible-volees-dans-une-eglise'>Marseille (13) : une croix et une Bible volées dans une église</a></li></ul></div>	</div>
	<div class="small-12 medium-6 large-3 columns">
			<div id="rss-10" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://www.lesalonbeige.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lesalonbeige.fr/">Le Salon Beige</a></strong></div><ul><li><a class='rsswidget' href='https://www.lesalonbeige.fr/crise-ukrainienne-le-petit-fils-du-general-de-gaulle-denonce-la-responsabilite-des-etats-unis-et-le-role-funestede-lotan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=crise-ukrainienne-le-petit-fils-du-general-de-gaulle-denonce-la-responsabilite-des-etats-unis-et-le-role-funestede-lotan'>Crise ukrainienne : Le petit-fils du général De Gaulle dénonce la responsabilité des Etats-Unis et le rôle funeste de l’OTAN</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/40-000-enfants-travaillent-dans-des-mines-de-cobalt-au-congo-pour-que-gretathunberg-roule-en-voiture-electrique/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=40-000-enfants-travaillent-dans-des-mines-de-cobalt-au-congo-pour-que-gretathunberg-roule-en-voiture-electrique'>40 000 enfants travaillent dans des mines de cobalt au Congo pour que Greta Thunberg roule en voiture électrique</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/ludiques-on-en-est-la/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ludiques-on-en-est-la'>Ludiques : On en est là….</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/est-ce-vraiment-le-role-de-lecole/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=est-ce-vraiment-le-role-de-lecole'>Est-ce vraiment le rôle de l’école ?</a></li><li><a class='rsswidget' href='https://www.lesalonbeige.fr/bac-des-ecoles-independantes-un-chaos-scandaleux/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bac-des-ecoles-independantes-un-chaos-scandaleux'>Bac des écoles indépendantes : un chaos scandaleux</a></li></ul></div>	</div>
	<div class="small-12 medium-6 large-3 columns">
			<div id="rss-6" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="http://reponses-catholiques.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://reponses-catholiques.fr/">Réponses Catholique</a></strong></div><ul><li><a class='rsswidget' href='https://reponses-catholiques.fr/pourquoi-des-pasteurs-infideles-a-la-foi-catholique/'>Pourquoi des pasteurs infidèles à la foi catholique ?</a></li><li><a class='rsswidget' href='https://reponses-catholiques.fr/le-pendule-est-il-demoniaque/'>Le pendule est-il démoniaque ?</a></li><li><a class='rsswidget' href='https://reponses-catholiques.fr/loecumenisme-est-il-evangelique-suite/'>L’oecuménisme est-il évangélique (suite)?</a></li><li><a class='rsswidget' href='https://reponses-catholiques.fr/quels-pretres-voulons-nous/'>Quels prêtres voulons-nous ?</a></li><li><a class='rsswidget' href='https://reponses-catholiques.fr/respect-du-sabbat-par-les-chretiens/'>Respect du sabbat par les chrétiens</a></li><li><a class='rsswidget' href='https://reponses-catholiques.fr/manque-de-pretres-et-droit-des-fideles/'>Manque de prêtres et droit des fidèles</a></li><li><a class='rsswidget' href='https://reponses-catholiques.fr/se-renseigner-sur-la-cause-dun-martyr-de-sa-famille/'>Se renseigner sur la cause d’un martyr de sa famille</a></li></ul></div>	</div>
	<div class="small-12 medium-6 large-3 columns">
			<div id="rss-9" class="widget cf widget_rss title-style1"><div class="widget_title"><strong><a class="rsswidget" href="https://www.infocatho.fr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.riposte-catholique.fr/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infocatho.fr/">InfoCatho</a></strong></div><ul><li><a class='rsswidget' href='https://www.infocatho.fr/pas-de-voyage-du-pape-au-congo-et-au-soudan-du-sud/'>Pas de voyage du Pape au Congo et au Soudan du Sud</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/abbaye-dengelszell-une-brasserie-trappiste-au-coeur-de-lautriche-divine-box/'>Abbaye d’Engelszell : une brasserie trappiste au cœur de l’Autriche (Divine Box)</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/nigeria-nouvel-enlevement-dun-pretre-2/'>Nigéria : nouvel enlèvement d’un prêtre</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/invitation-a-un-week-end-pour-les-veuves/'>Invitation à un week-end pour les veuves</a></li><li><a class='rsswidget' href='https://www.infocatho.fr/pologne-20-000-jeunes-prient-pour-la-paix-en-ukraine/'>Pologne : 20 000 jeunes prient pour la paix en Ukraine</a></li></ul></div>	</div>
		</div>
</footer>
<!-- End Footer -->
					<!-- Start Sub Footer -->
		<footer id="subfooter" class="dark  style1">
			<div class="row">
				<div class="small-12 columns">
					<div class="subfooter-menu-holder text-center">
												<div class="subfooter-menu"><ul id="menu-header-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d’information</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" rel="noopener" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong><i class="fas fa-hand-holding-heart"></i></strong> Nous aider</a></li>
</ul></div>
						<p>©2021 Riposte Catholique </p>

						<div class="subfooter-social">
													</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End Sub Footer -->
			</div> <!-- End #content-container -->
	<nav id="mobile-menu" class="style1">
	<div class="custom_scroll" id="menu-scroll">
			<div class="mobile-top">
												</div>
							<ul id="menu-header-2" class="mobile-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-119026"><a href="https://www.riposte-catholique.fr/nos-archives">Archives</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52461"><a href="https://www.riposte-catholique.fr/lettre-dinformation">Lettre d’information</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-137031"><a href="https://www.riposte-catholique.fr/partenaires">Nos partenaires</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52466"><a href="https://www.riposte-catholique.fr/a-propos">À propos</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-52465"><a href="https://www.riposte-catholique.fr/contact">Contact</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-136813"><a target="_blank" href="https://don.gteditions.fr/riposte-catholique/?utm_source=rc&#038;utm_medium=site&#038;utm_content=menu"><strong><i class="fas fa-hand-holding-heart"></i></strong> Nous aider</a></li>
</ul>									<div class="social-links">
							</div>
			<div class="menu-footer">
							</div>
	</div>
</nav>
</div> <!-- End #wrapper -->

		<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
		<div id="glt-translate-trigger"><span class="notranslate">Traduire le site »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="Chinese (Simplified)"><a href="#" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Greek"><a href="#" title="Greek" class="nturl notranslate el flag Greek"></a></li><li id="Hungarian"><a href="#" title="Hungarian" class="nturl notranslate hu flag Hungarian"></a></li><li id="Irish"><a href="#" title="Irish" class="nturl notranslate ga flag Irish"></a></li><li id="Italian"><a href="#" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Latin"><a href="#" title="Latin" class="nturl notranslate la flag Latin"></a></li><li id="Luxembourgish"><a href="#" title="Luxembourgish" class="nturl notranslate lb flag Luxembourgish"></a></li><li id="Polish"><a href="#" title="Polish" class="nturl notranslate pl flag Polish"></a></li><li id="Portuguese"><a href="#" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Swedish"><a href="#" title="Swedish" class="nturl notranslate sv flag Swedish"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages:'zh-CN,en,fr,de,el,hu,ga,it,la,lb,pl,pt,sv', autoDisplay: false}, 'google_language_translator');}</script><script src='https://www.riposte-catholique.fr/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.12' id='scripts-js'></script>
<script src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script src='https://www.riposte-catholique.fr/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.6.0' id='thb-vendor-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script src='https://www.riposte-catholique.fr/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.6.0' id='thb-app-js'></script>
<script type='text/javascript' id='cgp-script-js-extra'>
/* <![CDATA[ */
var cgpHelpers = {"ajaxUrl":"https:\/\/www.riposte-catholique.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://www.riposte-catholique.fr/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0' id='cgp-script-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script src='https://www.riposte-catholique.fr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.riposte-catholique.fr/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Demander un nouveau mot de passe</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="b8c15a9916" /><input type="hidden" name="_wp_http_referer" value="/archives/168283" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.riposte-catholique.fr/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="b8c15a9916" /><input type="hidden" name="_wp_http_referer" value="/archives/168283" />				</form>

			</div>
			<div class="thb-register">
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
		<div class="hide">
		<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z"/>
</svg>
	</div>
			<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":168283,"object_key":"post","object_type":"post","term_ids":[8,4934,3471,1039]};</script>
		</body>
</html>
